ineedtobefree

Miembros II
  • Mensajes

    8
  • Registrado

  • Última visita

Reputación de Comunidad

0 Neutral

Acerca de ineedtobefree

  • Rango
    Newbie
  1. procesador no funciona en placa pero si en otra y viceversa

    el comprador me dijo que ya le funcionó sin problemas así que fue error de él (bueno,desde un principio lo era porque como dije,a mi me funcionaban ambos juntos sin problemas). muchas gracias chicos y saludos. pd:no me dijo especificamente cuál fue el error.
  2. Hola muchachos,les cuento el "curioso" problema que tengo. bien,hace pocos días vendi mi placa gigabyte 790a ud3p y procesador fx 8150,a mi me funcionaban ambos sin problemas (8gb de rams corsair vengaence LP ,evga 550w 80 plus bronze,ssd 120gb,gtx 1050ti) pero el comprador me ha dicho algo que no entendemos. la placa que le vendí si funciona con otro procesador phenom que él tiene pero no con el que le vendí yo (fx 8150) y viceversa,el procesador que le vendí si funciona con otra placa que tiene él. entoncés,aclarando que los 2 productos que le vendí funcionan y que me funcionaban sin problemas qué podría estar causando el problema? me dice que no arranca,que no enciende ni el teclado cuando están los 2 juntos (fx y 790a ud3p). le dije que tal vez pueda ser la fuente que le falta potencia o rams. (no me ha dado más detalles de su hardware.) es primera vez que experimento algo como esto. eso muchachos,si me pueden ayudar sería ideal. saludos.
  3. es normal 76 -78º en juegos con un fx 8150?

    perfecto,si era eso,le había puesto mucha pasta térmica y estaba por todos lados,ahora le eche alcohol isopropilico,un grano de arroz de pasta térmica y no sobrepasa de los 65º la cpu. muchas gracia sa todos muchachos y buen día
  4. es normal 76 -78º en juegos con un fx 8150?

    gracias a todos por responder muchachos y disculpen la demora,tuve unos problemas. bien,la pasta térmica la puse yo pero al no tener idea de como aplicarla tal vez ahí está el problema ,además el cooler que tengo es barato y también no sé si lo puse en la dirección correcta. (lo ventiladores venían con el gabinete así que supongo que están bien puesto. dejo una foto pretendo comprar algún cooler mejor como el 212 evo que he visto que tiene buena reputación o tirarme a un refrigeración liquida,aunque me gustaría ver primero lo demás. eso muchachos,muchas gracias por la ayuda.
  5. es normal 76 -78º en juegos con un fx 8150?

    Hola buen día. estoy renovando un pc antiguo que tenía y está quedando así Gigabyte GA-970A-UD3P am3+ amd 8150 8gb de ram corsair 1333mhz ssd 120gb gtx 550 ti (esto era lo último que quería cambiar) bien,me bajé el afterburner para monitorear las temp y hay algo que me causa inquietud y es la de la cpu,me dal alrededor de 77-78º jugando por 10-20 minutos team fortress 2 (dicen que este juego es más de cpu que de gpu pero no sé). me había comprado este cololer mientras https://www.solotodo.com/products/39442-deepcool-ice-edge-mini-fs-v20/ y uan pasta térmica de la misma marca.pero al parecer es insuficiente para enfriar. aclaro que en chile hace un calor infernal y el pc lo tengo abierto (sin tapas laterales) y de costado (cuando fui cambiando piezas mi hermano perdió algunos tornillos así que no puedo ponerlo en vertical porque se caerian las piezas). eso chicos,será más problema del cooler u otra cosa? estaba juntando para comprarme una gpu (1050 ti),pero si hay que comprar un cooler mejor pues no hay de otra,tengo ahora mismo 50.000,cuál me recomendarían? porque yo estuve leyendo en otros foros y varios recomendaban el cooler master 212 https://www.solotodo.com/products/41210-cooler-master-hyper-212-led-turbo-red-top-cover-rr-212tr-16pr-r1/ pero tal vez haya otro mejor. saludos y muchas gracias.
  6. más voltaje mejor o peor?

    hola muchachos,luego de estar viendo fuentes este fin de semana tengo en mente 2,el problema es que como soy medio miedoso para comprar algo hay dudas respecto a cuál comprar. en la información de la primera fuente que vi sale esto Potencia: 550 W Certificación: Sin certificación Corriente 12V: 43A Modular: No PFC activo: No y esto en la segunda Potencia: 600 W Certificación: 80PLUS Corriente 12V: 49A Modular: No PFC activo: Sí como podrán ver en la primera no tiene PFC Y tiene 43a de corriente 12 volt,en cambio la otra si tiene pfc activo pero (pongo pero porque no sé si es peor o mejor) tiene 49a y tiene certificación 80 plus. como supondran no entiendo nada de voltajes ni cosas de esas,pero como dije,tal vez más sea peor y menos mejor. eso muchachos,disculpen si no me supe explicar bien,pero pretendo comprarla mañana mismo. saludos y felíz año
  7. mi pc se resetea,problema de alimentación?

    hola,mi presupuesto es de 50.000 (CLP),será suficiente con la que me dijiste o voy por una con certificación como está https://www.spdigital.cl/products/view/59283?utm_source=solotodo&utm_medium=product_listing&utm_campaign=price_comparisons .es necesario la certificación?,por he visto que sin certificación son más baratas,hay una de 750w a 40.000
  8. Hola,buenas tardes. les explico mi problema a continuación. estoy renovando un antiguo pc y hasta el momento está así asus m5a78l-m/usb3 fx 8150 gtx 550 ti 1gb (se renovará pronto) 8gb ddr3 corsair vengaence 1333mhz fuente de poder gear de 800w (supongo que es genérica) ssd 120gb kingston bien,el pc funciona de maravilla con esa configuración,la cosa es que también compré una placa madre (gigabyte ga-970a-ud3p am3+ rev 2.0) para renovación y acá está el problema (ahora cuento el porque pienso que es problema de alimentación). cuando instalé la nueva placa con los demás componentes funcionó bien,le puse windows 7 64 bits,controladores de la placa (los que venía con el cd),baje el controlador de la tarjeta de video y todo,luego de instalar todos los controladores hice el reseteo pertinente,el pc encendió normalmente pero cuando abrí chrome se reseteo,luego cuando me dió a elegir si iniciar windows norlmalmente y le puse que sí y volvió a pasar lo mismo,le hice ese test de windows "evaluación de experiencia de windows" y se resetea siempre,de las 5 veces que lo hice ninguna termino y la mayoría fue en el último paso (el de la cpu me parece). luego de la quinta vez y cuando me pidió si quería iniciar windows normalmente le puse la opción de entrar en modo seguro con los controladores de red solamente pero acá no se reinicio nunca,estuve como 20 minutos usandolo y nada,claro,tal vez era porque no se cargaron los controladores de la gráfica. me dije,tal vez sea porque la fuente es genérica ,tiene más de 4 años y no reparte la alimentaicón necesaria para que funcione correctamente,pero como no entiendo mucho de estás cosas tal vez sea problema de otra cosa. esto lo digo porque la placa asus (la que uso ahora) tiene una entra de 4 12v pines (el de la cpu me parece) y la nueva tiene uno de 8 pines 12v,tal vez estos 4 pines consuman más y por eso se resetea. cuando tenía la placa nueva le actualicé la bios (VERSIÓN FC),le saque la pila,le puse pasta termica a la cpu,le instale a la tarjeta gráfica una versión anetior de firmware por si la última causaba algún conflicto y nada,seguía igual ustedes que piensan,será realmente problema de alimentación?o será que otro componente causa conflicto con la plca nueva? eso chicos,muchas racias por leer,saludos.