Buscar en la Comunidad

Mostrando resultados para tags 'problemas'.



More search options

  • Buscar por tags

    Escriba los tags separados por coma.
  • Buscar por autor

Tipo De Contenido


Foros

  • General
    • Noticias
    • Reviews
    • Labs
    • Guias
    • Artículos
    • Eventos y concursos
  • Avanzados
    • Overclock y récords
    • Dudas de Overclock
    • Benchmarks
    • Modding
  • Hardware
    • General
    • Tarjetas de video
    • Procesadores
    • Placas madres
    • Memorias
    • Almacenamiento
    • Refrigeración
    • Fuentes de poder
    • Perifericos
    • Gabinetes
    • Sonido
    • Redes
    • Monitores y Televisores
    • Cotizaciones
  • Moviless
    • Notebooks
    • Smartphone
    • Tablets
    • Google Android
    • Apple iOS
    • Windows Phone
    • Fotografia
    • MSS news
  • Software
    • Windows y software en general
    • Linux
    • Programación y Desarrollo Web
  • PuntoPlay
    • Juegos en general
    • PlayStation
    • XBOX
    • Nintendo
    • Ozeros Game Servers
    • Canales gratuitos de TeamSpeak
  • Comunidad
    • Presentate a la comunidad
    • Showroom
    • Off-Topic
    • Servicios
    • Tiendas
    • Actualidad
    • Tecnología y ciencia
  • Pasatiempos
    • La Bici
    • Pasión Tuerca
    • La Buena Mesa
  • Mercado Compra-Venta
    • Feedback
    • Venta
    • Necesito comprar...
    • Trueques
    • Ventas finalizadas
  • Oficinas de Ozeros
    • Servicio al Cliente
    • Pruebas

Encontrar resultados en...

Encontrar resultados que...


Date Created

  • Start

    End


Actualizado por ultima vez

  • Start

    End


Filtrar por numero de...

Registrado

  • Start

    End


Grupo


Sitio Web


Skype


Facebook


Twitter


Ubicación


Intereses


Steam


Xbox Live


PSN


Origin


BattleNet


Nombre de la Máquina


Procesador


Placa Madre


Memoria Ram


Tarjeta Gráfica


Refrigeración


SSD


HDD


Optico


Audio


Gabinete


Fuente de Poder


Monitor


Teclado


Mouse


Accesorios

Found 36 results

  1. Hola gente, ayer me llego mi GTX 970 G1 GAMING, brutal vga por cierto, no coil whine y esas cosas, lo cierto es que anteriormente tenia una HD 7870, con la cual llege a jugar assassins creed unity con el parche 1.4 sin problemas, vendi mi hd 7870, ayer procedi a instalar la GTX 970 G1, abro assassins creed, y cuando sale la pantalla press enter to continué, la pc se reinicia. no me pasa con ningún otro juego, realmente es muy raro esto, por que lo peor es que aveces logra ingresar al juego, ayer lo pude jugar un poco tras reinstalarlo miles de veces, y la verdad que no se. probe el juego sin los parches y nada. igualmente hace esto. mi pc GIGABYTE 970AUD3P FX 8320 4.5Ghz (aviso que también probe todo sin oc y nada) 6GB RAM DDR3 1600Mhz gtx 970 g1 stock corsair CX600W v2 Windows 8.1 driver 344.09 el ultimo ayuda please :D saludos!
  2. Hola chicos . tengo un gran problemas con mi nueva parte de PC me compre 3 nueva pieza para mi PC que son( placa madre , procesador intel , y memoria RAM ) lo arme como se debe y no puedo arrancarlo mi pantalla se quedo en negro con la luz de encendido palpitando , la luz que tiene mi placa enciende todo bien y el ventilador del proce también esta corriendo y no se que puede ser el problema , no puedo ni entrar la BIOS PD: use la placa de video que tengo y de la T.madre Placa ASUS z87 deluxe PROCE intel I7 4790k Mem DDR3 corsair vengeance pro 2x8gb 2400mhz ATTE Luis Mucha Gracias
  3. hace unos pocos dias me compre un pc gamer nuevo y lo instale y todo y prendia y se apaga altiro y lo lleve donde un conocido que es informatico en pc y le puso su fuente de poder y respondia pero no funcionaba la tarjeta de video no leia aqui pongo los componentes
  4. HOOOOOLA... hace un tiempo me compré el AW y puta lo terminé en el dia xddd Alguien mas lo tiene para jugar online? es imposible encontrar partidas online. lo otro es que tengo problemas con el audio, a lo mejor porque lo tengo en español, pero, a veces esta todo bien y suena como que se quedase pegado xd. agreguen steamID: misfi7
  5. Queria que ustedes me dieran su opinión de lo que podria haber pasado, esto paso cuando tuve nuevo mi PC y le quise poner mi adaptador red porque no puedo recibir por cable, asi que al momento de instalarlo cuando tenia que usar cualquier cosa con internet el pc se crasheaba con el pantallazo azul y se reiniciaba, cuando volvi al lugar donde me lo armaron me dijeron que posiblemente fuera la tarjeta grafica ya que la tarjeta del adaptador red y mi tarjeta grafica(AMD HD 7970 que tiene un gran tamaño) estuvieran haciendo contacto y que yo era afortunado de que no se quemara ningun componente, ahora uso un adaptador 1000 veces peor ya que necesitaba uno de tipo micro para que no hicieran contacto, entonces lo que quiero sabes es si es verdad que el tocarse las dos tarjetas haya generado eso, Saludos ;D
  6. Buenas amigos del foro de Ozeros Hoy despues de comprar un suculento mouse nuevo *A4TECH- Bloody Sniper ZL* Me dispuse a realizar las correspondientes pruebas para ver que tal iba el tema, entonces para mi desgracia, me di cuenta de que mi pc no rendia lo que correspondia *L4D2 a unos pegones horribles*.Y como no hay primera sin segunda, probe con el Killing Floor y este rendia a la mitad de lo que deberia *ambos juegos a FULL en 1366x768*. No satisfecho con la indignante situacion, me dije a mi mismo ``no hay segunda sin tercera´´, pero esta vez probando con el 3DMark Vantage 10. El resultado fue alrededor de 12.000 pts en la gpu, y revisando los reviews por internet este numero deberia ser de el doble, o 20 mil como minimo en la gpu. Mi pc es: Windows 7 Ultimate 64 Bits Sentey ERP 650w 80 plus bronce (¿quizas sea el problema?) [2011] MSI 970A G46 [2014] 2x4gb 1600mhz G.Skill Ares [2013] AMD Phenom II x4 965 [2011] AMD Shappire HD7850 1gb gddr5 (Catalyst 14.9) [2013] Asus Xonar DX [2014] 2tb Toshiba(S.O y juegos) y 2TB WD green(Peliculas,series) [2014 y 2011] Puse tambien la fecha en que adquiri cada pieza por si era necesario. Espero puedan iluminarme con su tecno-sensual sabiduria y ayudarme con este drama xD. Gracias y saludos. c:
  7. Hola, Comunidad. No sabía donde poner este tema por eso lo puse acá, cualquier problema que cause sólo avísenme y lo quito. Últimamente he tenido muchos pantallazos azules, al principio creí que era por software (aún no lo sé), pero formatié mi pc e instalé todo de nuevo y sigo teniendo pantallazos, por lo que sospecho que puede ser mi hardware. este es el pantallazo azul: La situación en que me pasa este problema son cuando juego por ejemplo "LoL", y me tira el error, o cuando veo un video en youtube, o cuando tengo varios videos abiertos o pongo un video en full HD, (no siempre) las características de mi pc son: - Procesador AMD CPU FX-6300 X6 3,5 GHz (nunca oceada) - Placa Madre M5A78L-M/USB3 - Monitor LG 23' Full HD 23MP55HQ-P - Tarjeta de Video MSI Radeon R7 260X 2GB DDR5 - Tarjeta de Sonido Sound Blaster Live! 24-Bit 7.1 - Tarjeta de Memoria Ram G.SKILL Ripjaws Series 4GB 2000Mhz (2x2GB) (las tengo a 1333mhz actualmente, antes del formateo las usaba a 1866) - Fuente de poder Thermaltake Smart 550W (80 Plush Bronze) Use Memtest86+ para checkear los discos duros y me salio que estaban bien, si tienen otra manera de checkearlos me lo dicen pls Use ejecutar y puse "mdsched" para checkear memorias y también no me salió ningún error, si saben otra manera de revisar las ram me avisan pls alguna manera de saber con esa foto cuál es el problema ??? Saludos y gracias de antemano
  8. Hola cabros!!!! estoy instalando windows 7 profesional de 64bit en el pc de un amigo pero no me deja, me dice que cargue el controlador descargue windows 7 profesional y ultimate Sp1, y nada y en la pagina del fabricante busco los drivers sata, y no estan :/ alguien que sepa que mierda hacer, porque llevo de ayer webiando con esta wea!!!! me tiene chato!!!!!! gracias!!!! Pd: Es un Samsung RF510
  9. Hola chicos de ozeros, mi problema es el siguiente, Tengo un razer mamba y su correspondiente driver en mi notebook, el problema es que de un día para otro al iniciar el note se queda pegado y no reaccionaba. Lo apague a la fuerza y entrando en modo seguro baje todos los programas que se ejecutaban al inicio, exceptuando los necesarios para que todo funcione bien. Luego probé activando uno por uno para ver cual era el que me hacia problema y descubrí que era el software Synapse de Razer. Intentando desinstalar dicho software, también se me quedaba pegado el note, deja mover el cursor pero no abre ni programas ni paginas en el navegador, incluso ni siquiera el administrador de tareas, tuve que esperar cerca de 20 min. sin ocuparlo para que se desinstalara el software y volver a usar el note. Queriendo instalarlo de nuevo, pues pensaba que era algún problema que reinstalando se arreglaría, paso lo mismo que al desintalarlo. Quisiera saber si a alguien le ha pasado lo mismo o si sabe alguna solución. Necesito el software por que no puedo controlar los dpi del mouse, ni los perfiles ni nada. Mi note HP Envy 2096la Procesador: I5-2410M 2,3GHz Ram: DDR3 8gb SO: Win 7 Pro X64
  10. saludos ozeros! bueno la verdad este tema nose si estara en la seccion correcta pero creo que si xD lo que pasa esque yo uso bastantes programas de edicion para mis videos y resulta que al momento de exportar algun archivo o video pesado el procesador se eleva al 100% de uso y pone el pc totalmente lento cosa que antes jamas me pasaba antes a lo mas consumia un 20% mi overclock sera el problema?? estara inestable aun despues de averlo testeado?? mi proce es un amd phenom x6 1055t 2.8 a 3.9mhz de un dia para otro me comenzo a pasar.. en estos momentos esta exportando otra cosa hace un par de horas... usualmente en exportal algo asi se demoraba 30 min ahora se demora aproximadamente 3 horas.. trabajando al 100% todo este rato su temperatura segun aida es de 37°c espero me puedan ayudar saludos!
  11. Estimados, gente.... etc xd Necesito un poco de ayuda respecto a un problema que tengo.... Les cuento, lo que ocurre es que al momento de requerir un rendimiento optimo o de mayor calidad de mi computador, en momentos como juegos ( battlefield 3, fifa ), o programas como sony vegas, entre otros... Los nucleos de mi procesador se empiezan a calentar bastante, de tal forma que el computador se vuelve lento... Cuando juego Fifa o battlefield regularmente lo noto de una forma más extrema, ya que el juego no es fluido (muuuy lento) y las temperaturas del procesador varían entre 90 y 100° lo cual es bastante... No entiendo la razón... La pasta disipadora, la cambie alrededor de 2 o 3 semanas, lo cual no debería de estar tan gastada... Mis caracteristicas son: procesador : intel core i7 2600 3.4 ghz Motherboard: Intel DH67CL Ram: 2 x kingston 1333 4 gb Disco duro: Wester digital 400 gb / 500 gb (otro disco) Video: ATI HD 5570 Refrigeración: Corsair h60 Gabinete: Thermaltake v9 black edition Ayuda... :D!