Jump to content

Buscar en la Comunidad

Mostrando resultados para tags 'ahci'.

  • Buscar por tags

    Escriba los tags separados por coma.
  • Buscar por autor

Tipo De Contenido


Foros

  • General
    • Noticias
    • Reviews
    • Guias
    • Artículos
  • Avanzados
    • Overclock y récords
    • Dudas de Overclock
    • Benchmarks
    • Modding
  • Hardware
    • General
    • Tarjetas de video
    • Procesadores
    • Placas madres
    • Memorias
    • Almacenamiento
    • Refrigeración
    • Fuentes de poder
    • Perifericos
    • Gabinetes
    • Sonido
    • Redes
    • Monitores y Televisores
    • Cotizaciones
  • Moviless
    • Notebooks
    • Smartphone
    • Tablets
    • Google Android
    • Apple iOS
    • Windows Phone
    • Fotografia
  • Software
    • Windows y software en general
    • Linux
    • Programación y Desarrollo Web
  • PuntoPlay
    • Juegos en general
    • PlayStation
    • XBOX
    • Nintendo
  • Comunidad
    • Presentate a la comunidad
    • Showroom
    • Off-Topic
    • Tiendas
    • Actualidad
    • Tecnología y ciencia
  • Pasatiempos
    • La Bici
    • Pasión Tuerca
    • La Buena Mesa
  • Q.E.P.D. - Mercado Compra-Venta
    • Feedback
  • Oficinas de Ozeros
    • Servicio al Cliente
    • Pruebas

Encontrar resultados en...

Encontrar resultados que...


Date Created

  • Start

    End


Actualizado por ultima vez

  • Start

    End


Filtrar por numero de...

Registrado

  • Start

    End


Grupo


Sitio Web


Skype


Facebook


Twitter


Ubicación


Intereses


Steam


Xbox Live


PSN


Origin


BattleNet


Nombre de la Máquina


Procesador


Placa Madre


Memoria Ram


Tarjeta Gráfica


Refrigeración


SSD


HDD


Optico


Audio


Gabinete


Fuente de Poder


Monitor


Teclado


Mouse


Accesorios

Found 2 results

  1. Kajax

    ssd crucial

    Ozerianos favor su ayuda compre un ssd crucial bx200 de 240gb y seguí los pasos de la guía para alinear el ssd que esta en el foro, pero al cambiar en la bios de ide a ahci no me deja alinear ya que al colocar en diskpart "list disk" no encuentra los discos, probé alinearlo en modo ide pero al iniciar se queda tanto rato pegado en la pantalla negra con el logo de w7 que finalmente tarda 1 minuto 40 segundos en iniciar Windows mi placa es A790GXM-AD3 (V1.0/V1.0A) favor su ayuda
  2. Hola, en pocas palabras vengo a explicarles a todos los poseedores de un HP dv6 7280la el como habilitar AHCI en su equipo. Resulta que este equipo viene con la BIOS Insyde bloqueada y solo muestra las opciones más básicas, y en mi caso, cuando intento instalar otros S.O que no sea Windows 8 o 7 el programa de Instalación no detecta el HDD, esto es debido a que la configuración default es RAID. Es importante mencionar que los únicos S.O que detectan el HDD en la configuración default han sido Windows 8, Windows 7 y Ubuntu 13.04, los demás llegan hasta la selección de partición en la qu
×
×
  • Create New...

Información Importante

Al usar nuestro sitio, aceptas a nuestros Términos de Uso y Reglas y Política de Privacidad.

HN Datacenter en Chile