Jump to content

Buscar en la Comunidad

Mostrando resultados para tags 'bios asus'.

  • Buscar por tags

    Escriba los tags separados por coma.
  • Buscar por autor

Tipo De Contenido


Foros

  • General
    • Noticias
    • Reviews
    • Guias
    • Artículos
  • Avanzados
    • Overclock y récords
    • Dudas de Overclock
    • Benchmarks
    • Modding
  • Hardware
    • General
    • Tarjetas de video
    • Procesadores
    • Placas madres
    • Memorias
    • Almacenamiento
    • Refrigeración
    • Fuentes de poder
    • Perifericos
    • Gabinetes
    • Sonido
    • Redes
    • Monitores y Televisores
    • Cotizaciones
  • Moviless
    • Notebooks
    • Smartphone
    • Tablets
    • Google Android
    • Apple iOS
    • Windows Phone
    • Fotografia
  • Software
    • Windows y software en general
    • Linux
    • Programación y Desarrollo Web
  • PuntoPlay
    • Juegos en general
    • PlayStation
    • XBOX
    • Nintendo
  • Comunidad
    • Presentate a la comunidad
    • Showroom
    • Off-Topic
    • Tiendas
    • Actualidad
    • Tecnología y ciencia
  • Pasatiempos
    • La Bici
    • Pasión Tuerca
    • La Buena Mesa
  • Q.E.P.D. - Mercado Compra-Venta
    • Feedback
  • Oficinas de Ozeros
    • Servicio al Cliente
    • Pruebas

Encontrar resultados en...

Encontrar resultados que...


Date Created

  • Start

    End


Actualizado por ultima vez

  • Start

    End


Filtrar por numero de...

Registrado

  • Start

    End


Grupo


Sitio Web


Skype


Facebook


Twitter


Ubicación


Intereses


Steam


Xbox Live


PSN


Origin


BattleNet


Nombre de la Máquina


Procesador


Placa Madre


Memoria Ram


Tarjeta Gráfica


Refrigeración


SSD


HDD


Optico


Audio


Gabinete


Fuente de Poder


Monitor


Teclado


Mouse


Accesorios

Found 2 results

  1. Hola, me surgió un problema con una RAM que acabo de conseguir. Durante mucho tiempo he estado usando una ram hyper X de 8gb, específicamente el modelo hx318c10fr/8 el cual ha andado sin problemas. Hoy me conseguí una ram para ampliar a 16gb, el modelo hx318c10frk2/16 que comparte mismo voltaje y velocidad por lo que entiendo. Mi placa base es una asus m5a78l-m que tiene 4 slots y capacidad hasta 16gb de ram, según confirmé. La cuestión es que puse la nueva ram y en windows aparecen 16gb de memoria instalados pero solo 8 disponibles, a lo que esos 8 aparecen como reservados para el sistema. He tratado con msconfig y nada, cpuz me indica que ambas memorias están a la misma velocidad. He cambiado de posición las memorias y nada. Lo que pude comprobar es que la nueva ram por si sola arranca el pc pero no muestra señal de video y en la bios, cuando conecto las 2 memorias, solo me detecta 8gb. Dudo que esté mala la memoria, porque la detecta windows y además la pasé por el análisis de memoria y no arrojó ningún problema. ¿Que podría ser?
  2. Tengo Una Board Asus A68HM-K tengo 2 memorias ram de frecuencia 1600 mhz, y otra de 1333 mhz y quiero ponerle el maximo de Mhz en la bios, pero no me aparece la opcion de cambiar lo maximo que me aparece es 1333 no 1666 ni 1866
×
×
  • Create New...

Información Importante

Al usar nuestro sitio, aceptas a nuestros Términos de Uso y Reglas y Política de Privacidad.

HN Datacenter en Chile