Buscar en la Comunidad

Mostrando resultados para tags 'congelamiento'.



More search options

  • Buscar por tags

    Escriba los tags separados por coma.
  • Buscar por autor

Tipo De Contenido


Foros

  • General
    • Noticias
    • Reviews
    • Labs
    • Guias
    • Artículos
    • Eventos y concursos
  • Avanzados
    • Overclock y récords
    • Dudas de Overclock
    • Benchmarks
    • Modding
  • Hardware
    • General
    • Tarjetas de video
    • Procesadores
    • Placas madres
    • Memorias
    • Almacenamiento
    • Refrigeración
    • Fuentes de poder
    • Perifericos
    • Gabinetes
    • Sonido
    • Redes
    • Monitores y Televisores
    • Cotizaciones
  • Moviless
    • Notebooks
    • Smartphone
    • Tablets
    • Google Android
    • Apple iOS
    • Windows Phone
    • Fotografia
    • MSS news
  • Software
    • Windows y software en general
    • Linux
    • Programación y Desarrollo Web
  • PuntoPlay
    • Juegos en general
    • PlayStation
    • XBOX
    • Nintendo
    • Ozeros Game Servers
    • Canales gratuitos de TeamSpeak
  • Comunidad
    • Presentate a la comunidad
    • Showroom
    • Off-Topic
    • Servicios
    • Tiendas
    • Actualidad
    • Tecnología y ciencia
  • Pasatiempos
    • La Bici
    • Pasión Tuerca
    • La Buena Mesa
  • Mercado Compra-Venta
    • Feedback
    • Venta
    • Necesito comprar...
    • Ventas finalizadas
  • Oficinas de Ozeros
    • Servicio al Cliente
    • Pruebas

Encontrar resultados en...

Encontrar resultados que...


Date Created

  • Start

    End


Actualizado por ultima vez

  • Start

    End


Filtrar por numero de...

Registrado

  • Start

    End


Grupo


Sitio Web


Skype


Facebook


Twitter


Ubicación


Intereses


Steam


Xbox Live


PSN


Origin


BattleNet


Nombre de la Máquina


Procesador


Placa Madre


Memoria Ram


Tarjeta Gráfica


Refrigeración


SSD


HDD


Optico


Audio


Gabinete


Fuente de Poder


Monitor


Teclado


Mouse


Accesorios

Found 3 results

  1. Hola buenas realmente no se si el tema deba ir aquí pero mi problema es el siguiente, tengo un PC de escritorio al cual lleva recién como 1-2 meses desde que lo arme, la cosa es que al jugar no se el Dark Souls 3(o cualquier juego que requiera usar graficos) el PC no tarda en quedarse pegado, cosa que no puedo hacer nada y la única opción factible es forzar el reinicio, sinceramente ya vi varias opciones via software para ver si ese era el problema pero siguió presente, publico esto para saber cual seria el potencial problema, las especificaciones de mi PC son: CPU: Amd FX 8350 Placa: MSI 970A g43 plus RAM:G.Skill® DDR3 8GB 1600MHz (2x 4GB) PC3-12800 Ares Orange Fuente: cougar 650W 12cm 80Plus EU-White STX650 Tarjeta de vídeo: Zotac Nvidia gtx960 4gb Tarjeta de red: TPLink PCI Wireless TL-WN851ND
  2. Hola amigos soy nuevo, y vengo a pedirles ayuda :C Tengo un problema con mi pc el cual actualice hace menos de 1 mes, cabe destacar que lo único que no actualice del hardware fueros los periféricos, disco duros, y gabinete. El problema es que de vez en cuando el pc sufre un tipo de congelamiento, no por completo, puedo mover mause y funciona todo, sin embargo, es como si tuviera entre 1 y 5 fps, todo se comienza a demorar una eternidad en funcionar y el mause se mueve como "transportandose", la verdad dudo que esto ocurra por sobre cargar el procesador, ya que ocurre aleatoriamente, aveces cuando estoy jugando overwatch, comienzan a bajar los fps y luego comienza todo este problema, sin embargo, también me ha ocurrido solo por estar en google chrome. Nunca le he hecho OC al proce ni a la placa madre, solo a la tarjeta de video y fue leve y por unos 15 minutos. Las caracteristicas de mi pc son: Procesador: i7-6700k Placa Madre: Gigabyte GA-Z170X Gaming 3 Cooler CPU: Cooler Master Hyper 212 EVO T. Video: MSI GTX 960 100ME Ram: Kingston Hyperx Fury 8GB DDR4 2400MHZ Fuente de Poder: EVGA 700B
  3. Hola amigos, soy nuevo en el foro y acudo a ustedes porque necesito ayuda con un problema en mi Pc. El problema es que el pc se queda congelado, en el sentido de que no responde, mouse ni teclado, además el sonido también se pega (por unos segundos, luego no suena nada). Esto puede suceder tras 20 minutos de uso u horas, por tanto es aleatorio.. Supuse que podía ser la fuente de poder (tenía una Antec 520w High Current Gamer), pero no. Hace unos días conseguí una nueva fuente una EVGA de 750w y el problema persiste. He formateado en múltiples ocasiones (así que descarto problemas de software) y he ejecutado Test de estrés CPU, Test de estrés VGA, HD Tune y Memtest x86+. En todos estos análisis no tuve problema, por lo que creo que es la placa madre :/Me tiene podrido este problema, espero que puedan ayudarme De antemano gracias!Pd: Adjunto las caraacteristicas de mi pcProcesador: AMD FX6350T. video: Gigabyte AMD radeon R7 260xPlaca madre: Asus M5A97 LE R2.0Memorias: 2X Kingston 4Gb DDR3 1600Fuente de poder: EVGA SuperNOVA Nex 750w