Jump to content

Buscar en la Comunidad

Mostrando resultados para tags 'fallo'.



More search options

  • Buscar por tags

    Escriba los tags separados por coma.
  • Buscar por autor

Tipo De Contenido


Foros

  • General
    • Noticias
    • Reviews
    • Guias
    • Artículos
  • Avanzados
    • Overclock y récords
    • Dudas de Overclock
    • Benchmarks
    • Modding
  • Hardware
    • General
    • Tarjetas de video
    • Procesadores
    • Placas madres
    • Memorias
    • Almacenamiento
    • Refrigeración
    • Fuentes de poder
    • Perifericos
    • Gabinetes
    • Sonido
    • Redes
    • Monitores y Televisores
    • Cotizaciones
  • Moviless
    • Notebooks
    • Smartphone
    • Tablets
    • Google Android
    • Apple iOS
    • Windows Phone
    • Fotografia
  • Software
    • Windows y software en general
    • Linux
    • Programación y Desarrollo Web
  • PuntoPlay
    • Juegos en general
    • PlayStation
    • XBOX
    • Nintendo
  • Comunidad
    • Presentate a la comunidad
    • Showroom
    • Off-Topic
    • Tiendas
    • Actualidad
    • Tecnología y ciencia
  • Pasatiempos
    • La Bici
    • Pasión Tuerca
    • La Buena Mesa
  • Q.E.P.D. - Mercado Compra-Venta
    • Feedback
  • Oficinas de Ozeros
    • Servicio al Cliente
    • Pruebas

Encontrar resultados en...

Encontrar resultados que...


Date Created

  • Start

    End


Actualizado por ultima vez

  • Start

    End


Filtrar por numero de...

Registrado

  • Start

    End


Grupo


Sitio Web


Skype


Facebook


Twitter


Ubicación


Intereses


Steam


Xbox Live


PSN


Origin


BattleNet


Nombre de la Máquina


Procesador


Placa Madre


Memoria Ram


Tarjeta Gráfica


Refrigeración


SSD


HDD


Optico


Audio


Gabinete


Fuente de Poder


Monitor


Teclado


Mouse


Accesorios

Found 1 result

  1. specs: 3700x rx 5700 msi x570 a pro gskill 2 x8 3200mhz seagate 2tb nvme 500gb fuente de poder seasonic focus 850W 80 plus gold tranquilamente estaba usando el pc cuando de repente se puso a hibernar (solo estaba encendida la ram, como cuando dejas al pc un rato prendido sin hacer nada) entonces no podia apagarlo ni manteniendo apretado el boton del pc, asi que no me quedo mas remedio que apagar la fuente, pense que el problema estaria en la UPS que poseo de 900w, pero no era asi porque daba correctamente el voltaje(comprobado con multimetro), pero al conectar la fuente, simplemente escuche un gran boom como si hubiese explotado algo, no salio humo ni nada pero toda mi casa se quedo sin electricidad por al menos 1 hora. la verdad es raro que le pase eso a seasonic, se habra calentado mucho? capacitores magullados? no lo se, ps: el voltaje aca en chile es de 220v y la fuente aguanta hasta 240, nunca pasaba de 230 en la toma de corriente.
×
×
  • Create New...

Información Importante

Al usar nuestro sitio, aceptas a nuestros Términos de Uso y Reglas y Política de Privacidad.

HN Datacenter en Chile