Jump to content

Buscar en la Comunidad

Mostrando resultados para tags 'mal flasheo'.

  • Buscar por tags

    Escriba los tags separados por coma.
  • Buscar por autor

Tipo De Contenido


Foros

  • General
    • Noticias
    • Reviews
    • Guias
    • Artículos
  • Avanzados
    • Overclock y récords
    • Dudas de Overclock
    • Benchmarks
    • Modding
  • Hardware
    • General
    • Tarjetas de video
    • Procesadores
    • Placas madres
    • Memorias
    • Almacenamiento
    • Refrigeración
    • Fuentes de poder
    • Perifericos
    • Gabinetes
    • Sonido
    • Redes
    • Monitores y Televisores
    • Cotizaciones
  • Moviless
    • Notebooks
    • Smartphone
    • Tablets
    • Google Android
    • Apple iOS
    • Windows Phone
    • Fotografia
  • Software
    • Windows y software en general
    • Linux
    • Programación y Desarrollo Web
  • PuntoPlay
    • Juegos en general
    • PlayStation
    • XBOX
    • Nintendo
  • Comunidad
    • Presentate a la comunidad
    • Showroom
    • Off-Topic
    • Tiendas
    • Actualidad
    • Tecnología y ciencia
  • Pasatiempos
    • La Bici
    • Pasión Tuerca
    • La Buena Mesa
  • Q.E.P.D. - Mercado Compra-Venta
    • Feedback
  • Oficinas de Ozeros
    • Servicio al Cliente
    • Pruebas

Encontrar resultados en...

Encontrar resultados que...


Date Created

  • Start

    End


Actualizado por ultima vez

  • Start

    End


Filtrar por numero de...

Registrado

  • Start

    End


Grupo


Sitio Web


Skype


Facebook


Twitter


Ubicación


Intereses


Steam


Xbox Live


PSN


Origin


BattleNet


Nombre de la Máquina


Procesador


Placa Madre


Memoria Ram


Tarjeta Gráfica


Refrigeración


SSD


HDD


Optico


Audio


Gabinete


Fuente de Poder


Monitor


Teclado


Mouse


Accesorios

Found 1 result

  1. Hola a todos, soy nuevo en este foro, mi consulta es la siguiente: Compré una placa madre Asus, al principio funcionaba bien, pero empecé a notar mal funcionamiento, no sabía bien lo que era, ya que el pc estaba totalmente nuevo y recién formateado, busqué en internet y dijieron que podrá ser la placa y que debería actualizarla. Bueno, me decidi a hacer la actualización o flasheo como le dicen, pero justo cuando estaba en un poco más de la mitad del proceso, se apagó repentinamente. No sabía que hacer y estaba asustado, prendí la compu nuevamente y ya no sale nada, es decir, se queda la pantalla en negro y ni siquiera sale algún aviso, ni la misma bios. Como la placa está nueva tiene garantía, así que la voy a llevar a Infor ingen (tienda donde la compré) pero están de vacaciones y regresan el 24 de febrero. Después busqué en internet nuevamente y dicen que cuando se hace un mal flasheo la tienda no se hace responsable ni tampoco el mismo fabricante asus. Qué puedo hacer? será verdad? tendré que inventar alguna escusa como que no prende y que venia mala de fabrica? ayuda por favor, ya que me costo mucho esfuerzo comprarla y no quiero tener que comprar otra (no puedo). Espero sus respuestas
×
×
  • Create New...

Información Importante

Al usar nuestro sitio, aceptas a nuestros Términos de Uso y Reglas y Política de Privacidad.

HN Datacenter en Chile