Jump to content

Buscar en la Comunidad

Mostrando resultados para tags 'pantalla en negro'.

  • Buscar por tags

    Escriba los tags separados por coma.
  • Buscar por autor

Tipo De Contenido


Foros

  • General
    • Noticias
    • Reviews
    • Guias
    • Artículos
  • Avanzados
    • Overclock y récords
    • Dudas de Overclock
    • Benchmarks
    • Modding
  • Hardware
    • General
    • Tarjetas de video
    • Procesadores
    • Placas madres
    • Memorias
    • Almacenamiento
    • Refrigeración
    • Fuentes de poder
    • Perifericos
    • Gabinetes
    • Sonido
    • Redes
    • Monitores y Televisores
    • Cotizaciones
  • Moviless
    • Notebooks
    • Smartphone
    • Tablets
    • Google Android
    • Apple iOS
    • Windows Phone
    • Fotografia
  • Software
    • Windows y software en general
    • Linux
    • Programación y Desarrollo Web
  • PuntoPlay
    • Juegos en general
    • PlayStation
    • XBOX
    • Nintendo
  • Comunidad
    • Presentate a la comunidad
    • Showroom
    • Off-Topic
    • Tiendas
    • Actualidad
    • Tecnología y ciencia
  • Pasatiempos
    • La Bici
    • Pasión Tuerca
    • La Buena Mesa
  • Q.E.P.D. - Mercado Compra-Venta
    • Feedback
  • Oficinas de Ozeros
    • Servicio al Cliente
    • Pruebas

Encontrar resultados en...

Encontrar resultados que...


Date Created

  • Start

    End


Actualizado por ultima vez

  • Start

    End


Filtrar por numero de...

Registrado

  • Start

    End


Grupo


Sitio Web


Skype


Facebook


Twitter


Ubicación


Intereses


Steam


Xbox Live


PSN


Origin


BattleNet


Nombre de la Máquina


Procesador


Placa Madre


Memoria Ram


Tarjeta Gráfica


Refrigeración


SSD


HDD


Optico


Audio


Gabinete


Fuente de Poder


Monitor


Teclado


Mouse


Accesorios

Found 2 results

  1. HolaAntes de nada deciros que he mirado el problema en internet, he preguntado en tienda y al que se lo he comprado. Primero os doy algo de información acerca de mi ordenador y os comento mi problema. Creo que no será necesario adjuntar fotos aunque si me lo aconsejáis pues las adjunto. Bueno paso al temaMi monitor es un hp w1907v con el cable vga. Es del 2007La torre la he comprado de segunda mano. Los componentes sonprocesador amd phenom II x6 1090t placa base gigabyte MA78LMT-US2Htarjeta gráfica gtx 950 de 2gb fuente de 700w phoneixdisco duro de 2tb hitachi ibmwindows 10Paso con el problema
  2. Buenas Tardes a todos bueno mi problema es el siguiente el dia de ayer arme mi primer pc por fin jejej algo economico pero lo arme bueno resulta que al conecar ala corriente me enciende la luz de led verde de la placa madre que segun el manual indica que la placa obtiene corriente me costo entender el tema de los pines del panel bueno al grano conecte el powersw,el restesw, y el h.d.dled, y me sobra un pin del power led que no tengo idea de donde va la cosa que los conecte el pc enciende los veniladores el disipador los opticos tambien pero al conectar el vga ala pantalla me reconoce la señ
×
×
  • Create New...

Información Importante

Al usar nuestro sitio, aceptas a nuestros Términos de Uso y Reglas y Política de Privacidad.

HN Datacenter en Chile