Jump to content

Buscar en la Comunidad

Mostrando resultados para tags 'pc lento'.



More search options

  • Buscar por tags

    Escriba los tags separados por coma.
  • Buscar por autor

Tipo De Contenido


Foros

  • General
    • Noticias
    • Reviews
    • Guias
    • Artículos
  • Avanzados
    • Overclock y récords
    • Dudas de Overclock
    • Benchmarks
    • Modding
  • Hardware
    • General
    • Tarjetas de video
    • Procesadores
    • Placas madres
    • Memorias
    • Almacenamiento
    • Refrigeración
    • Fuentes de poder
    • Perifericos
    • Gabinetes
    • Sonido
    • Redes
    • Monitores y Televisores
    • Cotizaciones
  • Moviless
    • Notebooks
    • Smartphone
    • Tablets
    • Google Android
    • Apple iOS
    • Windows Phone
    • Fotografia
  • Software
    • Windows y software en general
    • Linux
    • Programación y Desarrollo Web
  • PuntoPlay
    • Juegos en general
    • PlayStation
    • XBOX
    • Nintendo
  • Comunidad
    • Presentate a la comunidad
    • Showroom
    • Off-Topic
    • Tiendas
    • Actualidad
    • Tecnología y ciencia
  • Pasatiempos
    • La Bici
    • Pasión Tuerca
    • La Buena Mesa
  • Q.E.P.D. - Mercado Compra-Venta
    • Feedback
  • Oficinas de Ozeros
    • Servicio al Cliente
    • Pruebas

Encontrar resultados en...

Encontrar resultados que...


Date Created

  • Start

    End


Actualizado por ultima vez

  • Start

    End


Filtrar por numero de...

Registrado

  • Start

    End


Grupo


Sitio Web


Skype


Facebook


Twitter


Ubicación


Intereses


Steam


Xbox Live


PSN


Origin


BattleNet


Nombre de la Máquina


Procesador


Placa Madre


Memoria Ram


Tarjeta Gráfica


Refrigeración


SSD


HDD


Optico


Audio


Gabinete


Fuente de Poder


Monitor


Teclado


Mouse


Accesorios

Found 2 results

  1. Buenas, queria saber que si me podian ayudar con este problema que tengo Al iniciar el pc va todo bien fluido y rapido pero al pasar de unos 4min aprox. comienza a ir asi (dejo el video abajo) y la cuestion es que es imposible usarlo comodamente ni reiniciando el explorer.exe se soluciona le he pasado varios anti-malware y nada, si lo reinicio es cuestión de tiempo para que vuelva a suceder :/ Que puedo hacer, que me recomiendan? espero sus respuestas y gracias :D acá las características de mi pc por cualquier duda: Video del problema:
  2. hola Ozerianos, les cuento que hace muy poco (3 días aprox.), mi computador andaba trabada y lenta, lo notaba en el funcionamiento normal del pc, era algo muy molesto. al principio creí que podría ser problema del ssd donde tengo el windows o del hdd o de algún otro componente de mi pc pero No. Al examinar con algunos programas me encontré con un virus llamado Skeeyah.A!rfn, según lo describen en la web arroja los siguientes problemas: Skeeyah.A!rfn cambia las entradas del registro de Windows y la configuración del sistema sin contenido del usuario. Se corrompe aplicaciones rutinarias del usuario. Se inyecta infecciones nocivas en el interior del PC mediante la apertura de una puerta trasera en secreto en la misma. Se olfatea cosas personales del usuario y la comunicará a los piratas informáticos en línea con fines comerciales. Se ralentiza la velocidad de la PC mal. Reduce la velocidad de Internet en gran medida. Utilize spyhunter para remover el virus nose que tan efectivo sea pero al probarlo volvio el pc a la normalidad ( ya no esta lenta ni con tirones) - me podrían recomendar algún otro programa para escanear mi pc por si halla quedado rastro del virus mencionado o de otros pls. disculpen si hice el post muy latero, pero quise detallar mi problema por si le sirve de información o ayuda a alguien mas. esta es mi primera publicación en el foro, gracias y saludos.
×
×
  • Create New...

Información Importante

Al usar nuestro sitio, aceptas a nuestros Términos de Uso y Reglas y Política de Privacidad.

Hosting en Chile