Jump to content

Buscar en la Comunidad

Mostrando resultados para tags 'refrigeracion;'.



More search options

  • Buscar por tags

    Escriba los tags separados por coma.
  • Buscar por autor

Tipo De Contenido


Foros

  • General
    • Noticias
    • Reviews
    • Guias
    • Artículos
  • Avanzados
    • Overclock y récords
    • Dudas de Overclock
    • Benchmarks
    • Modding
  • Hardware
    • General
    • Tarjetas de video
    • Procesadores
    • Placas madres
    • Memorias
    • Almacenamiento
    • Refrigeración
    • Fuentes de poder
    • Perifericos
    • Gabinetes
    • Sonido
    • Redes
    • Monitores y Televisores
    • Cotizaciones
  • Moviless
    • Notebooks
    • Smartphone
    • Tablets
    • Google Android
    • Apple iOS
    • Windows Phone
    • Fotografia
  • Software
    • Windows y software en general
    • Linux
    • Programación y Desarrollo Web
  • PuntoPlay
    • Juegos en general
    • PlayStation
    • XBOX
    • Nintendo
  • Comunidad
    • Presentate a la comunidad
    • Showroom
    • Off-Topic
    • Tiendas
    • Actualidad
    • Tecnología y ciencia
  • Pasatiempos
    • La Bici
    • Pasión Tuerca
    • La Buena Mesa
  • Q.E.P.D. - Mercado Compra-Venta
    • Feedback
  • Oficinas de Ozeros
    • Servicio al Cliente
    • Pruebas

Encontrar resultados en...

Encontrar resultados que...


Date Created

  • Start

    End


Actualizado por ultima vez

  • Start

    End


Filtrar por numero de...

Registrado

  • Start

    End


Grupo


Sitio Web


Skype


Facebook


Twitter


Ubicación


Intereses


Steam


Xbox Live


PSN


Origin


BattleNet


Nombre de la Máquina


Procesador


Placa Madre


Memoria Ram


Tarjeta Gráfica


Refrigeración


SSD


HDD


Optico


Audio


Gabinete


Fuente de Poder


Monitor


Teclado


Mouse


Accesorios

Found 1 result

  1. profito

    RPM al maximo :(

    Hola Ojala presenten alguna ayuda, mi problema es que desde ya algún tiempo al encender mi PC (escritorio) exactamente después de cargar las bios, las revoluciones de los dos ventiladores que enfrían el procesador por medio de refrigeración liquida, se van al máximo, cuando lo arme no pasaba esto ocurrió cuando instale el "speedFAN" obviamente al darme cuenta lo desintale, formatie y nada! El problema aun esta y para bajar las RPM (ya que para mi es molesto el ruido si solo vere un video, si fuera a jugar y en pleno verano con unos 40º te creo pero no es el caso siempre he mantenido las Tº bajas!) debo iniciar el "SpeedFAN" y bajarle manualmente las revoluciones :/ Ventiladores limpios siempre (todas los meses los saco y limpio con el compresor y pañito ) MI PC -FX 8350 @4.8 (solo cuando se que jugare ya que lo reinicio y si no de fabrica nada mas) -Sabertooth 990FX R2.0 -Kingston 6GB / DRR3 /1333 -Corsair SSD series GS / 180GB + HHD 500GB -WaterCooling Water2.0 Performer Thermaltake -Spektra Fuente Poder 550w / 80Plus v2 Si alguien cree tener alguna idea del motivo o solución se le agradece bastante!
×
×
  • Create New...

Información Importante

Al usar nuestro sitio, aceptas a nuestros Términos de Uso y Reglas y Política de Privacidad.

Hosting en Chile