Jump to content

Buscar en la Comunidad

Mostrando resultados para tags 'reinicios'.



More search options

  • Buscar por tags

    Escriba los tags separados por coma.
  • Buscar por autor

Tipo De Contenido


Foros

  • General
    • Noticias
    • Reviews
    • Guias
    • Artículos
  • Avanzados
    • Overclock y récords
    • Dudas de Overclock
    • Benchmarks
    • Modding
  • Hardware
    • General
    • Tarjetas de video
    • Procesadores
    • Placas madres
    • Memorias
    • Almacenamiento
    • Refrigeración
    • Fuentes de poder
    • Perifericos
    • Gabinetes
    • Sonido
    • Redes
    • Monitores y Televisores
    • Cotizaciones
  • Moviless
    • Notebooks
    • Smartphone
    • Tablets
    • Google Android
    • Apple iOS
    • Windows Phone
    • Fotografia
  • Software
    • Windows y software en general
    • Linux
    • Programación y Desarrollo Web
  • PuntoPlay
    • Juegos en general
    • PlayStation
    • XBOX
    • Nintendo
  • Comunidad
    • Presentate a la comunidad
    • Showroom
    • Off-Topic
    • Tiendas
    • Actualidad
    • Tecnología y ciencia
  • Pasatiempos
    • La Bici
    • Pasión Tuerca
    • La Buena Mesa
  • Q.E.P.D. - Mercado Compra-Venta
    • Feedback
  • Oficinas de Ozeros
    • Servicio al Cliente
    • Pruebas

Encontrar resultados en...

Encontrar resultados que...


Date Created

  • Start

    End


Actualizado por ultima vez

  • Start

    End


Filtrar por numero de...

Registrado

  • Start

    End


Grupo


Sitio Web


Skype


Facebook


Twitter


Ubicación


Intereses


Steam


Xbox Live


PSN


Origin


BattleNet


Nombre de la Máquina


Procesador


Placa Madre


Memoria Ram


Tarjeta Gráfica


Refrigeración


SSD


HDD


Optico


Audio


Gabinete


Fuente de Poder


Monitor


Teclado


Mouse


Accesorios

Found 2 results

  1. hola. Tengo un problema con mi pc cuando juego battlefied al rato de un tiempo jugando el pc se reinicia sin tirar pantallasos azules, eso comenzo hace un año y desde entonces estoy buscando una solucion, al principio pense que podria ser la fuente de poder la cual cambie, al cabo de unos meses el problema volvio, luego pense que era problema de grafica ya que al reiniciarse se ,cortaba la imagen del video y la pantalla quedaba en negro pero el computador seguia encendido, lo sabia por que tanto ventiladores como los led seguian encendidos, cuento corto la vga se quemo y la cambie por una nueva pero los reinicios siguen. las temperaturas del cpu no pasan de los 40° y gpu no pasan de los 50° especificaciones de la maquina: gigabyte ga-990fxa-ud3 rev.1.1 AMD FX8120 black edition 16 GB ram kingston fury red 1866 2 HDD uno 1TB y otro de 320 GB refrigeracion liquida cooler master seidon 120XL nvidia gtx1060 ssc evga fuente de poder evga 80 plus bronce 700 w lo que note en este ultimo tiempo es que con coretemp en el apartado VID del cpu corriendo a 3.4 era de 1.4 desactive el core performance boost y subi la velocidad del cpu a 3.8 el VID vajo a 1.3 lo cual me parece raro espero que alguien sepa que puede ser saludos.
  2. El dia de ayer compre una tarjeta de video amd r7 370 xfx de 4gb, la cual instale con los nuevos drivers y software crimson, al querer empezar a jugar la pantalla empezo a parpedear y dio un pantallazo gris y se reinicio, igual paso cuando cambie a catalyst, formate la pc, tenia windows 7 y cambie a 10, decidi instalar el amd overdrive, este no detecto la grafica, solo aparecia como que la velocidad era de 300mhz, instale el asus gpu Tweakll, este si detecto la grafica, pero marco como velocidad maxima y minima de la gpu a 300mhz, no se cual sea el problema, queria ver si ustedes me pueden ayudar. Procesador AMD Phenom II a 3.4ghz 6gb de ram Motherboard gigabyte 78lmt-usb3.0
×
×
  • Create New...

Información Importante

Al usar nuestro sitio, aceptas a nuestros Términos de Uso y Reglas y Política de Privacidad.

Hosting en Chile