Jump to content
  • 0
H1N1

PROBLEMA ORIGIN (MODO SIN CONEXION)

Question

Bueno eso chicos tengo problemas con el origin hace 2 dias. Inicio sesión y me aparece en modo sin conexion :(

cualquier ayuda se agradece. 

 

Saludos ;)

Compartir este post


Link al post
Compartir en otros sitios

9 Respuestas a esta pregunta

Recommended Posts

  • 0

Al parecer es algo que le pasa a varios jugadores, reviza en otros foros si ya sali oalgun parche o solucion a tu problema

ya probe desintalar origin, pasar ccleaner, volver a instalar y me sigue pasando lo mismo :/

Compartir este post


Link al post
Compartir en otros sitios
  • 0

a mi el dia de hoy me aparecia un mensaje diciendo q mi cuenta estaba siendo usada en otro lugar y me tiraba offline... despues de pelear un buen rato me logre conectar y cambie la clave, pero el problema persistia... en los foros de EA se sugiere q es un bug... hasta ahora no ha vuelvo el problema, pero es una soberana lata...

 

... y por cierto, se me acaban de borrar los saves de la campaña... asi que voy a tener q empezarla de nuevo... maldita EA!!

Compartir este post


Link al post
Compartir en otros sitios
  • 0

A mi me pasa que estoy afk un buen rato y me sale que la cuenta esta en uso en otro pc parece. Yo no le he dado la clave ni id a nadie y mi clave es dificil. Y he cambiado a otras claves tambien y correo. A pesar de todo eso sale igual el mensaje pero si estuviera en uso la cuenta me la hubieran hackeado, y ni eso. Reviso si es que se jugó el battlefield ( porque es el unico juego que tengo) y no sale nada, ningun progreso. A alguien mas le ha pasado??

Sent from my GT-S5830M using Tapatalk 2

Compartir este post


Link al post
Compartir en otros sitios
  • 0

a mi el dia de hoy me aparecia un mensaje diciendo q mi cuenta estaba siendo usada en otro lugar y me tiraba offline... despues de pelear un buen rato me logre conectar y cambie la clave, pero el problema persistia... en los foros de EA se sugiere q es un bug... hasta ahora no ha vuelvo el problema, pero es una soberana lata...

... y por cierto, se me acaban de borrar los saves de la campaña... asi que voy a tener q empezarla de nuevo... maldita EA!!

Jaja acabo de escribir el mismo problema preguntando si alguien mas lo tiene sin leer el tuyo

Sent from my GT-S5830M using Tapatalk 2

Compartir este post


Link al post
Compartir en otros sitios
  • 0

Jaja acabo de escribir el mismo problema preguntando si alguien mas lo tiene sin leer el tuyo

Sent from my GT-S5830M using Tapatalk 2

 

es normal eso, no preocupeis

Compartir este post


Link al post
Compartir en otros sitios

Registrate o inicia sesión para comentar

Tienes que ser un usuario de nuestro foro para poder comentar

Crear una cuenta

Registrate en nuestro foro. Es Fácil!

¡Quiero registrarme ahora!

Iniciar Sesión

¿Ya tienes una cuenta? Inicia sesión aquí

Iniciar Sesión Ahora

×
×
  • Create New...

Información Importante

Al usar nuestro sitio, aceptas a nuestros Términos de Uso y Reglas y Política de Privacidad.

Hosting en Chile