Jump to content
  • 0
TheBoss®

Luz de Gabinete queda en Rojo

Question

Hoy por la tarde me di cuenta que el Pc al encender hace un ruido raro (como ruido de lectura de disco duro viejo), y también me percate que la luz roja del gabinete también se esta quedando permanente (sin parpadear cuando lee). Tengo dos discos duros un SDD como primario y un HDD como secundario.

 

¿Alguien me podría explicar por que la luz roja quedo en permanente? ¿A alguien mas le ha pasado? ¿Significa algo malo :C? 

 

Estoy medio espirituado por que es mi primer Pc armado por mi, y no quiero mandarme algún condoro xD. Iba todo excelente hasta hoy que arrojo ese sintoma :c 

Compartir este post


Link al post
Compartir en otros sitios

6 Respuestas a esta pregunta

Recommended Posts

  • 0

eas luz queda roja antes de iniciar el Windows (asumiendo que es PC nuevo, debes tener windows) o mientras inicia?

Compartir este post


Link al post
Compartir en otros sitios
  • 0

a mi me paso una vez, y era por que tenia los conectores del frontal de la placa cambiados, tambien me pasó que no servía el boton de encendido (por lo mismo)

 

espero que te sirva

 

Saludos!

Compartir este post


Link al post
Compartir en otros sitios
  • 0

eas luz queda roja antes de iniciar el Windows (asumiendo que es PC nuevo, debes tener windows) o mientras inicia?

 

Queda al iniciar windows, cuando inicia, parpadea normalmente como lectura, pero al iniciar queda permanente.

 

a mi me paso una vez, y era por que tenia los conectores del frontal de la placa cambiados, tambien me pasó que no servía el boton de encendido (por lo mismo)

 

espero que te sirva

 

Saludos!

 

Revise los cables y estan todos bien conectados, el problema viene desde ayer, y hasta ese dia no he metido mano dentro del pc

Compartir este post


Link al post
Compartir en otros sitios
  • 0

Queda al iniciar windows, cuando inicia, parpadea normalmente como lectura, pero al iniciar queda permanente.

 

 

Revise los cables y estan todos bien conectados, el problema viene desde ayer, y hasta ese dia no he metido mano dentro del pc

A mi me paso, que segun las indicaciones de mi placa, iban de una forma, me parecio bastante raro, por que en uno de los conectores, especificamente los del led, me decia que el positivo iba a la derecha y el negativo a la izquierda, siendo que en todos los otros era al reves, y dije, bueno, si el manual lo dice, asi tiene que ser. La cosa es que por eso me paso que se quedaban prendidos y no indicaban lo que tenian que indicar. Prueba dandolos vuelta, a mi me funciono altiro cuando los cambie.

 

Ojala te sirva

 

Saludos!

Compartir este post


Link al post
Compartir en otros sitios
  • 0

Al final lo que era, es que el disco secundario estaba con problemas de disco. Eche a correr un analizador de disco, repare errores y Listo... tremendo leseo por algo tan pequeño... -.- xD

Compartir este post


Link al post
Compartir en otros sitios
Guest
Este tema está cerrado y no puede ser respondido

×
×
  • Create New...

Información Importante

Al usar nuestro sitio, aceptas a nuestros Términos de Uso y Reglas y Política de Privacidad.

Hosting en Chile