Jump to content
  • 0

Inicios con el pie derecho


Hang1
 Share

Question

Buenos dias compañeros overclockers, vengo a compartir mis resultados (tengo que subir voltaje xD) este fue mi primer oc, mi primer bench de cpu, y y mi primera alegria :D
imagenes:

y086w9.png

logre 3600.16 mhz (poco pero para ser el primerooo xD) gracias zombie, smars, y viper por los consejos, y zombie, le subire el voltaje :c
 

1199828.jpg

 

y como dije, mi primer bench (serio) de cpu, el cual sin quererlo me dio alegrias :D

 

http://hwbot.org/submission/2575268_

 

y eso, ojala que este todo en orden y muchas gracias por la ayuda :D, (feliz por poder hacer oc :D)

 

(2do lugar de 4 no esta mal :yaoming)

saludos! :zippy

 

Link to comment
Compartir en otros sitios

8 Respuestas a esta pregunta

Recommended Posts

  • 0

bien para iniciar, podrias haber subido la que saliste primero :ph34r:

Link to comment
Compartir en otros sitios

  • 0

Subele el voltaje y llegas a mas de 4ghz xD

 

Según el Zombie con 1.45v sin miedo :uy

 

El que está primero tiene pocos puntos sobre ti, lo puedes pasar :D

 

Sigue intentando , no te rindas nunca <3

 

 

Saludos!


bien para iniciar, podrias haber subido la que saliste primero :ph34r:

era record xD

Link to comment
Compartir en otros sitios

  • 0

bien para iniciar, podrias haber subido la que saliste primero :ph34r:

xD, era record, era , solo no me fije y puse mal el puntaje, pero ya lo arregle, me sentí rompedor de records por un momento xD

Link to comment
Compartir en otros sitios

  • 0

Haya wena te quedó estable xD

Link to comment
Compartir en otros sitios

  • 0

Felicidades ... otro mas al team overclock

Enviado desde mi galaxy win, ocleando con amd en las pesadillas de wintendo x3

Link to comment
Compartir en otros sitios

  • 0

Buen comienzo :)

 

mientras no pases los 1.6v ni los 90°c full load, estaras bien

 

toma, para que te animes http://hwbot.org/submission/2571151_xcero_cinebench_r15_sempron_145_112_cb :zippy

 

salu2 n.n

 

pd: que onda que tu ht/link está tan bajo? (en 240 mhz), siendo que en gral deberia bordear los 2000 mhz stock

Link to comment
Compartir en otros sitios

  • 0

Buen comienzo :)

mientras no pases los 1.6v ni los 90°c full load, estaras bien

toma, para que te animes http://hwbot.org/submission/2571151_xcero_cinebench_r15_sempron_145_112_cb :zippy

salu2 n.n

pd: que onda que tu ht/link está tan bajo? (en 240 mhz), siendo que en gral deberia bordear los 2000 mhz stock

Gracias xcero c:, y dos no moví el ht/link y es mas no se ni para que sirve u.u me podrías ayudar mas a fondo?, gracias de nuevo :D
Link to comment
Compartir en otros sitios

  • 0

Me da lata explicarlo, pero de manera resumida, afecta mas la estabilidad que el rendimiento

 

su valor idealmente deberia fluctuar entre 1600 a 2200 mhz, ya que ese valor te implica estabilidad

 

es en si la frecuencia de comunicacion entre ciertos componentes, por lo que un valor muy bajo te hace perder un poco de rendimiento en 2D y un valor muy alto puede generar inestabilidad por falta de voltaje

 

salu2 n.n

 

pd: quizas el cpu-z está leyendo mal ese valor

Link to comment
Compartir en otros sitios

Registrate o inicia sesión para comentar

Tienes que ser un usuario de nuestro foro para poder comentar

Crear una cuenta

Registrate en nuestro foro. Es Fácil!

¡Quiero registrarme ahora!

Iniciar Sesión

¿Ya tienes una cuenta? Inicia sesión aquí

Iniciar Sesión Ahora
 Share

×
×
  • Create New...

Información Importante

Al usar nuestro sitio, aceptas a nuestros Términos de Uso y Reglas y Política de Privacidad.

HN Datacenter en Chile