Jump to content
  • 0

tv o tarjeta de video


Go to solution Solved by G0nx4,

Question

hola saben hoy hace como 30 min empezaron a aparecer unos puntos verdes y rojos en mi pantalla, sobre todo en las partes oscuras, pense que podia ser el tv pero me fije y mirando tele xd no aparecen solo cuando uso el pc, es problema de la tarjeta de video?

Link al post
Compartir en otros sitios

5 Respuestas a esta pregunta

Recommended Posts

  • 0

puede que sean pixeles muertos  intenta descartar, necesitas fondos de color verde rojo azul blanco y negro para ver si son piexeles.... tambien puedes ocupar para hacer lo mismo desde esta pagina Link en caso de no ser el tv tratar de revisar con otro cable y en otro monitor para descartar la tarjeta de video

 

edito: PD si ocupas el link recuerda entrar en el modo pantalla completa F11 de chrome para abarcar toda la pantalla con la pagina

Link al post
Compartir en otros sitios
  • 0

puede que sean pixeles muertos  intenta descartar, necesitas fondos de color verde rojo azul blanco y negro para ver si son piexeles.... tambien puedes ocupar para hacer lo mismo desde esta pagina Link en caso de no ser el tv tratar de revisar con otro cable y en otro monitor para descartar la tarjeta de video

 

edito: PD si ocupas el link recuerda entrar en el modo pantalla completa F11 de chrome para abarcar toda la pantalla con la pagina

probe lo del link y se arreglo D: gracias :)

Link al post
Compartir en otros sitios
  • 0

puede que sean pixeles muertos  intenta descartar, necesitas fondos de color verde rojo azul blanco y negro para ver si son piexeles.... tambien puedes ocupar para hacer lo mismo desde esta pagina Link en caso de no ser el tv tratar de revisar con otro cable y en otro monitor para descartar la tarjeta de video

 

edito: PD si ocupas el link recuerda entrar en el modo pantalla completa F11 de chrome para abarcar toda la pantalla con la pagina

volvio a estar como estaba antes

Link al post
Compartir en otros sitios
  • 0

puede ser el cable, a mi me salian puntos azules y era el cable que estaba mal conectado

debe ser eso, porque a veces paso por detras del pc para abrir la ventana y se pierde y vuelve la señal pero bien rapido como 1 seg

Link al post
Compartir en otros sitios

Registrate o inicia sesión para comentar

Tienes que ser un usuario de nuestro foro para poder comentar

Crear una cuenta

Registrate en nuestro foro. Es Fácil!

¡Quiero registrarme ahora!

Iniciar Sesión

¿Ya tienes una cuenta? Inicia sesión aquí

Iniciar Sesión Ahora
×
×
  • Create New...

Información Importante

Al usar nuestro sitio, aceptas a nuestros Términos de Uso y Reglas y Política de Privacidad.

HN Datacenter en Chile