Jump to content
  • 0

8Gb (3,58 Utilizables) AYUDA!


Tropps
 Share

Question

hola, mi problema es que no se porque no tengo mas ram utilizable, las rams son compatibles, las 2 son unas hyper x de 4gb cada una y de 1866 MHz, dice que tiene 4522MB reservados para hardware. tengo win 7 de 64 bits, mi placa soporta las ram. ayuda pls.

Link to comment
Compartir en otros sitios

13 Respuestas a esta pregunta

Recommended Posts

  • 0

Provaste formateo???

Enviado desde la Matrix

Link to comment
Compartir en otros sitios

  • 0

verificaste que los slots son los correspondientes cuando instalaste las 2 rams ?

Link to comment
Compartir en otros sitios

  • 0

De casualidad, que procesador tienes?

Que placa madre?

Saludos!

Link to comment
Compartir en otros sitios

  • 0

De casualidad, que procesador tienes?

Que placa madre?

Saludos!

CPU: AMD A8 6600k

MB: Asus A55BM-K

Link to comment
Compartir en otros sitios

  • 0

y bios?

Link to comment
Compartir en otros sitios

  • 0

la integrada del apu esta apagada verdad?

Link to comment
Compartir en otros sitios

  • 0

y bios?

a que te refieres con bios? se lo que es pero no entiendo lo que me preguntas, si la pregunta es cual es. es uefi de asus

la integrada del apu esta apagada verdad?

y como hago eso?, se que en la bios, pero no se como llegar a esa opción :/

Link to comment
Compartir en otros sitios

  • 0

Te preguntaba por la BIOS por si has actualizado, además revisa en la BIOS cuanta memoria le estas entregando al apu

Enviado desde mi A0001 mediante Tapatalk

Link to comment
Compartir en otros sitios

  • 0

Te preguntaba por la BIOS por si has actualizado, además revisa en la BIOS cuanta memoria le estas entregando al apu

Enviado desde mi A0001 mediante Tapatalk

El tema es, como hago eso?
Link to comment
Compartir en otros sitios

  • 0

Los graficos integrados en la bios me dan 2 opciones, auto y force, lo tengo en auto y que tome como primaria el puerto pci. Puse solo una en el slot B1 y salia 4gb (3,58 utilizables) y cuando pongo 1 en rl otro slot es lo mismo. Solo tengo 2 slot (A1 y B1) el tema es que estoy perdiendo 4 gb y no se como recuperarlos para mi uso :(

Link to comment
Compartir en otros sitios

  • 0

Gracias por responder, pero un amigo con titulo de tecnico informatico solucionó mi problema, lo que hizo fue: msconfig, opciones avanzadas, memoria del sistema y le pones lo que quieres usar.

Link to comment
Compartir en otros sitios

  • 0

Gracias por responder, pero un amigo con titulo de tecnico informatico solucionó mi problema, lo que hizo fue: msconfig, opciones avanzadas, memoria del sistema y le pones lo que quieres usar.

no todas las veces funciona ese tip

Link to comment
Compartir en otros sitios

  • 0

Gracias por responder, pero un amigo con titulo de tecnico informatico solucionó mi problema, lo que hizo fue: msconfig, opciones avanzadas, memoria del sistema y le pones lo que quieres usar.

no es necesario el titulo para usar el msconfig, lo bueno es que se pudo solucionar el problema. pero como dice kalel, no siempre funciona. sobretodo en apu normalmente no le apagan la tarjeta integrada y eso te chupa la ram.... pero bueno. esta arreglado

Link to comment
Compartir en otros sitios

Registrate o inicia sesión para comentar

Tienes que ser un usuario de nuestro foro para poder comentar

Crear una cuenta

Registrate en nuestro foro. Es Fácil!

¡Quiero registrarme ahora!

Iniciar Sesión

¿Ya tienes una cuenta? Inicia sesión aquí

Iniciar Sesión Ahora
 Share

×
×
  • Create New...

Información Importante

Al usar nuestro sitio, aceptas a nuestros Términos de Uso y Reglas y Política de Privacidad.

HN Datacenter en Chile