Jump to content

Question

wena cabros del yutu!!!

oigan tengo un drama, el pc es un asus y de un dia pa otro plop se apagó!!!
al querer prenderlo, prende la luz y se apaga al medio segundo.

el note lo desarme lo limpie y le puse pasta nueva, la thermaltake g5 además de eso
puse el note sobre un ventilador grande y también se apagó!!!
ahora entre a la bios para cambiar los parámetros de seguridad en la temperatura, pero no tiene nada de eso!
yo diría que desde que lo prendo, hasta que se apaga no pasan más de 10 minutos!!!
al HHD le hice un formateo  a bajo nivel y no se me ocurre que mas puede ser
obviamente ya probe con otro cargador, y sin batería!!!

alguna ayudita amiguitos plz!!!!!!!!

Compartir este post


Link al post
Compartir en otros sitios

11 Respuestas a esta pregunta

Recommended Posts

  • 0

y el ventilador lo ves que esta girando? y no quedo desconectado :3

  • Upvote 1

Compartir este post


Link al post
Compartir en otros sitios
  • 0

Estas seguro de que es temperatura?? descargate el Coretemp para revisar si esta todo bien ahi

Compartir este post


Link al post
Compartir en otros sitios
  • 0

y el ventilador lo ves que esta girando? y no quedo desconectado :3

conectado bro!!! y aparte de ese, el note lo deje sobre mi gabinete!

un ventilador de 24cm!!!

Compartir este post


Link al post
Compartir en otros sitios
  • 0

con f8/control de inicio, configurale que si tiene pantallazo azul no se reinicie y se quede en el pantallazo.

Compartir este post


Link al post
Compartir en otros sitios
  • 0

con f8/control de inicio, configurale que si tiene pantallazo azul no se reinicie y se quede en el pantallazo.

el disco duro esta vacio, no tiene windows instalado!

tambien probe colocando otras ram y nada :/

Compartir este post


Link al post
Compartir en otros sitios
  • 0

sin bateria tambien lo hace?

Compartir este post


Link al post
Compartir en otros sitios
  • 0

sin bateria tambien lo hace?

no tiene bateria, esta mala!!!

y probe con otro cargador, ya el cargador es el que funciona como fuente de poder!

quizas algunas resistencias de la placa se quemaron, aun no lo desarmo a ese nivel!!!

Compartir este post


Link al post
Compartir en otros sitios
  • 0

te sigue prendiendo ahora despues del formateo??

 

si tampoco te tira luces a la hora de coenctalre una fuente... te diria que es hroa de un funeral para la note

Compartir este post


Link al post
Compartir en otros sitios
  • 0

te sigue prendiendo ahora despues del formateo??

 

si tampoco te tira luces a la hora de coenctalre una fuente... te diria que es hroa de un funeral para la note

prende normal, le comienzo  a instalar windows y se apaga!

el HHD esta nuevo, no tiene windows de antes!!

se me acaban las ideas :(

Compartir este post


Link al post
Compartir en otros sitios
  • 0

Temperatura definitivamente no es, probablemente el cargador este muriendose o el note entero este en las ultimas. Si dejas el note prendido en la BIOS cuanto aguanta??

Compartir este post


Link al post
Compartir en otros sitios
  • 0

Temperatura definitivamente no es, probablemente el cargador este muriendose o el note entero este en las ultimas. Si dejas el note prendido en la BIOS cuanto aguanta??

cargador no es, ya profe con otro y nada.

probe el mio en el otro note y si funciona bien!!!

vere cuanto dura en la bios!!!

ahora no prende por mas de medio segundo y eso que está frío!!!

mañana revisare la entrada del cargador, no creo que sea, pero es posible que lo sea!!

no te para un final XD :'(

Compartir este post


Link al post
Compartir en otros sitios

Registrate o inicia sesión para comentar

Tienes que ser un usuario de nuestro foro para poder comentar

Crear una cuenta

Registrate en nuestro foro. Es Fácil!

¡Quiero registrarme ahora!

Iniciar Sesión

¿Ya tienes una cuenta? Inicia sesión aquí

Iniciar Sesión Ahora

×
×
  • Create New...

Información Importante

Al usar nuestro sitio, aceptas a nuestros Términos de Uso y Reglas y Política de Privacidad.

Hosting en Chile