Jump to content
  • 0
Tes

Reinicios repentinos en el pc

Question

Hola chicos

 

inicio este tema ya que el problema con mi pc me tiene harto, espero me ayuden porfavor :/ 

 

Resulta que mi pc de un dia para otro se empezo a reiniciar solo, algunas veces duraba una hora, otras veces duraba 30 min, y otras se podia llegar a demorar hasta 5 horas. y la verdad estar haciendo algo y que el pc se te reinicie es muy frustrante.

 

Bueno investige el tema y encontre que algun virus podria causar el problema, asi que procedi a formatear mi pc. Luego de eso probe mi pc y el problema seguia, asi que segui investigando y me encontre que a los 90 grados de temperatura en la cpu esta se reiniciaba por seguridad, me acorde que de las veces que limpiaba mi pc nunca toque la cpu por miedo ya que mi disipador es gigante y se me hacia un lio poder sacarlo, pero no me podia quedar con los brazos cruzados asi que abri el pc y saque el disipador, la cpu estaba ya sin nada de pasta termica, asi que lo limpie y le puse pasta nueva.

 

Probe mi pc nuevamente y ya no me daba problemas. la alegria me duro un dia ya que hoy el problema comenzo de nuevo, y la verdad nose ahora si mi cpu esta mala o el disipador esta malo, quizas la pasta no hace su trabajo ya que no es nueva y es de ceramica, nose si eso tendra algo que ver.

 

Ayuda porfavor estoy desesperado, espero que no sea la cpu ya que son muy caras :/ jajaj 

 

Bueno eso es todo chicos, gracias de antemano :D

 

 

 

 

 

 

 

PD: hace 4 semanas de que ocurriera el problema habia comprado 2 rams nuevas pero descarte el hecho de que sea mala distribucion de energia ya que si fuera asi el problema hubiera ocurrido apenas haya instalado las memorias, eso creo yo, lo pongo igual por si es que estoy equivocado :s

 

PD2: El pc solo se reinicia, no presento ningun problema mas aparte de esto, ni pantalla azul ni artifacts o cosas asi.

 

 

 

Actualizacion: se me reinicio el pc y yo no estaba haciendo nada que lo esfuerce, de hecho solo tenia abierto las ventanas de internet, tambien tenia abierto HWMONITOR ya que estaba pendiente de las temperaturas del cpu y al reiniciarse lo ultimo que vi fue temperaturas de 40°C, al parecer no es por sobrecalentamiento (creo). Dejare 2 links con las imagenes que muestran los datos que me entrega HWMONITOR, espero alguien vea algo que yo no :/

 

http://prntscr.com/azm9vv

 

http://prntscr.com/azma34

Editado por Tes

Compartir este post


Link al post
Compartir en otros sitios

23 Respuestas a esta pregunta

Recommended Posts

  • 0
Hace 3 minutos, Tes dijo:

no tengo con quien :S pero el problema puede ser causado mas por el cpu o por la fuente? la placa madre nada que ver cierto?

yo partiria por la fuente, es poco probable que un CPU mande una alza de tensión ya que trabajan a bajisimos volts, y la mother te esta acusando que es producto de alzas de tension que se apaga. Podrías medir la fuente con un tester  

  • Upvote 1

Compartir este post


Link al post
Compartir en otros sitios
  • 0

bajate algun programa como hwmonitor y un test de stress para el cpu (linx o algun programa similar) y revisa si la temperatura se dispara y hasta que punto. puede ser que ahora tengas controlada la temperatura pero el procesador ya este dañado por el sobrecalentamiento

Compartir este post


Link al post
Compartir en otros sitios
  • 0

bajate algun programa como hwmonitor y un test de stress para el cpu (linx o algun programa similar) y revisa si la temperatura se dispara y hasta que punto. puede ser que ahora tengas controlada la temperatura pero el procesador ya este dañado por el sobrecalentamiento

 

Hola, hice lo que me dijiste y la prueba en linx fue de 10 min sin errores, la temperatura de los 4 core y el package del 0 al minuto 1 fueron de 47°C Max. y del minuto 1 al 10 los grados maximos en los 4 core y el package eran de 68°C

Compartir este post


Link al post
Compartir en otros sitios
  • 0

Que piezas tiene tu pc?? si solo se reinicia pueden ser muchisimas cosas

Compartir este post


Link al post
Compartir en otros sitios
  • 0

Hola chicos  ayer compre una pasta termica nueva ya que la anterior me daba mala espina, y al encender mi pc luego de pasar 3 minutos se reinicio y luego de eso se reinicio a los 6 minutos, pero luego de esos 2 sucesos a estado encendido casi por 8 horas sin ningun problema.


 


nose que es lo que pasa, antes cuando habia cambiado la pasta por primera vez me habia pasado exactamente lo mismo...


 


tengo intriga, y no pienso que se haya arreglado ya que (segun yo) no se hubiera reiniciado esas 2 veces :/


Compartir este post


Link al post
Compartir en otros sitios
  • 0

Chicos desde se cayo el foro hasta el dia de hoy (08-05-2016) el pc me a andado sin problemas pero hace 10 minutos de que escribo esto se reinicio :C 

Editado por Tes

Compartir este post


Link al post
Compartir en otros sitios
  • 0

La temperatura no a aumentado mucho?

Enviado desde mi iPhone utilizando Tapatalk

Compartir este post


Link al post
Compartir en otros sitios
  • 0
Hace 1 minuto, gibsleo dijo:

La temperatura no a aumentado mucho?

Enviado desde mi iPhone utilizando Tapatalk

mmm no me fije, pero los dias que estuvo funcionando bien estaba jugando juegos que si exigen artoen el pc y en ningun momento se me reinicio, todo bien, pero ahora estaba en el escritorio solo con el navegador abierto y se reinicio, luego lo prendi  pasaron 4 minutos y se reinicio otra vez, lo deje apagado por 10 minutos y probe, al momento ya no a pasado nada :/ 

Compartir este post


Link al post
Compartir en otros sitios
  • 0
Hace 1 hora, Tes dijo:

mmm no me fije, pero los dias que estuvo funcionando bien estaba jugando juegos que si exigen artoen el pc y en ningun momento se me reinicio, todo bien, pero ahora estaba en el escritorio solo con el navegador abierto y se reinicio, luego lo prendi  pasaron 4 minutos y se reinicio otra vez, lo deje apagado por 10 minutos y probe, al momento ya no a pasado nada :/ 

inicie battlefield 4 y me puse a ver las temperaturas pero se reinicio, no vi ningun aumento en las temperaturas del cpu, estas se mantenian en max 53°C

Compartir este post


Link al post
Compartir en otros sitios
  • 0
Hace 4 horas, Tes dijo:

mmm no me fije, pero los dias que estuvo funcionando bien estaba jugando juegos que si exigen artoen el pc y en ningun momento se me reinicio, todo bien, pero ahora estaba en el escritorio solo con el navegador abierto y se reinicio, luego lo prendi  pasaron 4 minutos y se reinicio otra vez, lo deje apagado por 10 minutos y probe, al momento ya no a pasado nada :/ 

inicie battlefield 4 y me puse a ver las temperaturas pero se reinicio, no vi ningun aumento en las temperaturas del cpu, estas se mantenian en max 53°C

Compartir este post


Link al post
Compartir en otros sitios
  • 0

Cuando se reinicia aparece este mensaje:

 

AMIBIOS (C) 2012 American Megatrends. Inc.

ASUS P8Z77-M PRO ACPI BIOS Revision 2105

CPU : Intel(R) Core (TM) i5-3570K CPU 3.40GHz

Speed: 3400MHz

Total Memory : 24576MB (DDR3-1333)

USB Devices total: 0Drive, 3 Keyboards, 3 Mice. 2 Hubs

Detected ATA/ATAPI Devices... ( no logro leer lo que sigue)

 

Power supply surges detected during the previous power on.

Asus Anti-Surge Has triggered to protectsystem from unstable power supply unit

 

 

nose si esto estara dando informacion valiosa sobre el problema 

 

Compartir este post


Link al post
Compartir en otros sitios
  • 0
On 2/5/2016 at 17:05, Espinosidro dijo:

Que piezas tiene tu pc?? si solo se reinicia pueden ser muchisimas cosas

WD 
Disco Duro 500GB Sata3 7200 rpm Caviar Blue

WD 
Disco Duro 500GB Sata3 7200 rpm Caviar Blue

Intel 
CPU Core i5-3570K 3.4 GHz (1155)

G.Skill 
DDR3 8GB (2x 4GB) 1600Mhz PC3-12800 RipjawsX

Corsair® DDR3 16GB (2x 8GB) 1600Mhz PC3-12800 Vengeance Pro Series 

Asus  placa madre
M/B Intel P8Z77-M PRO A/L/V (1155)

Thermaltake 
Fuente Poder 850w / 14cm 80Plus Bronze Smart M850w

CoolerMaster 
Gabinete ATX Storm Scout 2 Black s/F

EVGA® Video NVIDIA GeForce GTX980 4096MB GDDR5 Superclocked ACX 2.0 

 

 

Quizas es la fuente de poder? 

 

Compartir este post


Link al post
Compartir en otros sitios
  • 0

si exiges el pc no se apaga, pero en windows si???... puede ser que la placa se este quedando le baje la el voltaje al proce y por eso se reinicia.

Compartir este post


Link al post
Compartir en otros sitios
  • 0

Ahí en el mensaje dice que se reinicia por alzas de tensión, cuanto tiempo tiene esa PSU? 

Compartir este post


Link al post
Compartir en otros sitios
  • 0
Hace 3 horas, Lacross dijo:

Ahí en el mensaje dice que se reinicia por alzas de tensión, cuanto tiempo tiene esa PSU? 

todo los componentes tienen entre 3 a 4 años, menos la tarjeta de video y las ram vengeance

Compartir este post


Link al post
Compartir en otros sitios
  • 0

 

Hace 1 minuto, Tes dijo:

todo los componentes tienen entre 3 a 4 años, menos la tarjeta de video y las ram vengeance

trata de conseguirte una fuente y pruebas, a mi me pasaba algo parecido con una PSU Thermaltake, pero a mi me apagaba la GPU, la cambie y se acabó el problema 

Compartir este post


Link al post
Compartir en otros sitios
  • 0
Hace 3 horas, kaleluchiha dijo:

si exiges el pc no se apaga, pero en windows si???... puede ser que la placa se este quedando le baje la el voltaje al proce y por eso se reinicia.

si derrepente se reinicia a los 3 minutos de iniciar sesion, otras veces logra durar mas tiempo pero cuando la exijo se reinicia y en algunas ocasionas puede durar hasta 3 horas sin problemas :/

Compartir este post


Link al post
Compartir en otros sitios
  • 0
Hace 4 minutos, Lacross dijo:

 

trata de conseguirte una fuente y pruebas, a mi me pasaba algo parecido con una PSU Thermaltake, pero a mi me apagaba la GPU, la cambie y se acabó el problema 

no tengo con quien :S pero el problema puede ser causado mas por el cpu o por la fuente? la placa madre nada que ver cierto?

Compartir este post


Link al post
Compartir en otros sitios
  • 0
Hace 29 minutos, Tes dijo:

si derrepente se reinicia a los 3 minutos de iniciar sesion, otras veces logra durar mas tiempo pero cuando la exijo se reinicia y en algunas ocasionas puede durar hasta 3 horas sin problemas :/

sabes oveerclokear?

Compartir este post


Link al post
Compartir en otros sitios
  • 0
Hace 8 horas, kaleluchiha dijo:

si exiges el pc no se apaga, pero en windows si???... puede ser que la placa se este quedando le baje la el voltaje al proce y por eso se reinicia.

 

Editado por Tes

Compartir este post


Link al post
Compartir en otros sitios
  • 0
On 9/5/2016 at 15:30, Lacross dijo:

yo partiria por la fuente, es poco probable que un CPU mande una alza de tensión ya que trabajan a bajisimos volts, y la mother te esta acusando que es producto de alzas de tension que se apaga. Podrías medir la fuente con un tester  

Compre otra fuente y el problema se soluciono, muchas gracias amigos :D !

  • Upvote 1

Compartir este post


Link al post
Compartir en otros sitios
  • 0
Hace 13 horas, Tes dijo:

Compre otra fuente y el problema se soluciono, muchas gracias amigos :D !

Que bueno! ahora a disfrutar nuevamente 

Compartir este post


Link al post
Compartir en otros sitios
Guest
Este tema está cerrado y no puede ser respondido

×
×
  • Create New...

Información Importante

Al usar nuestro sitio, aceptas a nuestros Términos de Uso y Reglas y Política de Privacidad.

Hosting en Chile