• 0

Question

Hola escribo para preguntar el por que mi procesador si es de 3.2 me corre a 2.8 Mhz segun windows y cpuz? El procesador esta nuevo y no le. He metido mano a nada. Tampoco sube la frecuencia cuando se ocupa para jugar.

La placa madre es una gigabyte ga-78lmt- s2p.

Video. R9 380 4gigas

8 gigas de ram de 1333

Y fuente de. Poder de 700 watts

Compartir este post


Link al post
Compartir en otros sitios

8 Respuestas a esta pregunta

Recommended Posts

  • 0

Como revisas la frecuencia?? para estresarlo bien prueba usando algun programa como Cinebench r15 o similar, los juegos pueden bien no estar forzandolo lo suficiente como para que necesite andar a esa frecuencia o quizas haya algun otro problema como sobrecalentamiento o sobreconsumo (ten en cuenta que esos FX estan diseñados para consumir 125w y ese modelo esta limitado a 95w asi que posiblemente haga throttling al forzarse demasiado, pero no estoy seguro de como funciona el medidor y limitador como para decirlo)

Compartir este post


Link al post
Compartir en otros sitios
  • 0

con esa mobo dificil que funcione como deberia ya que no tiene soporte para ese procesador...

prueba actualizando la BIOS y quitando las opciones de ahorro de energia y C States

Compartir este post


Link al post
Compartir en otros sitios
  • 0
Hace 15 minutos, Sir Thorondor dijo:

con esa mobo dificil que funcione como deberia ya que no tiene soporte para ese procesador...

prueba actualizando la BIOS y quitando las opciones de ahorro de energia y C States

Soy conciente de que la placa madre es vieja y a pesar de que segun las especificaciones de esta si soporta el socket del procesador, tal vez no pueda entregarle la energía que el proce requiere.

 

Hace 20 minutos, Espinosidro dijo:

Como revisas la frecuencia?? para estresarlo bien prueba usando algun programa como Cinebench r15 o similar, los juegos pueden bien no estar forzandolo lo suficiente como para que necesite andar a esa frecuencia o quizas haya algun otro problema como sobrecalentamiento o sobreconsumo (ten en cuenta que esos FX estan diseñados para consumir 125w y ese modelo esta limitado a 95w asi que posiblemente haga throttling al forzarse demasiado, pero no estoy seguro de como funciona el medidor y limitador como para decirlo)

La frecuencia la medi con el cpuz y me muestra que poseo un fx8320e de 8 nucleos a 2.8. Ahora a la noche probare ese programa para estresarlo, con respecto al sobreconsumo no tengo idea como ratificar eso y lo de la temperatura es posible que sea eso? Aunque me he dado cuenta que el ventilador del procesador mete mucho ruido luego de 2 horas, cuando me sea posible subire fotos de la torre que yo encuentro que es demasiado chica y su ventilacion es muy poco.

Tambien me di cuenta de que tiene el coolnquiet activado.

Editado por Abarth

Compartir este post


Link al post
Compartir en otros sitios
  • 0
  • 0

sese refiere al 8300, no a la serie... revisa que bios tienes

Compartir este post


Link al post
Compartir en otros sitios
  • 0
Hace 2 horas, xSony dijo:

sese refiere al 8300, no a la serie... revisa que bios tienes

El FX 8300 y el 8320E son basicamente lo mismo, el 8300 tiene frecuencias incluso un poco mas altas. No deberia haber diferencia palpable. Incluso tienen el mismo CPUID asi que no veo como podria haber problemas de compatibilidad (claro que si la bios que tiene puesta no soporta el 8300 deberia actualizar, pero no estoy seguro de que ese sea el problema)

La configuracion de energia de windows prueba devolverla a los defaults, ponerla en alto rendimiento o cosas de ese estilo a ver si sube mas

Prueba con el AIDA64 para ver las temperaturas y estresar el procesador

Compartir este post


Link al post
Compartir en otros sitios
  • 0

Hola de nuevo luego de realizar los test que me fueron recomendados con el aida 64 lis resultados dicen que los voltajes y temperaturas estan bien, por lo que me cabe abordar el problema de la placa madre, ya que intente actualizar la bios y sus drivers y no pude ya que estos son del 2012 y 2013 y me dicen que no son compatibles con los 64 bits asi que debe ser problema de esta.

Ahora si pudieran recomendar alguna placa con las 3 B seriaespectacular.

Saludos

Editado por Abarth

Compartir este post


Link al post
Compartir en otros sitios

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Responde esta pregunta...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.