Jump to content

Question

Bueno , mi problema es el siguiente estoy desesperado nose que hacer! lo que pasa es que hace poco me arme un pc bueno por asi decirlo , todo iba bien me corrian los juegos bacan y todo pero de un dia para otro paso algo extraño , al dejar el juego en reposo o en pausa luego de unos 5 min , los fps bajaban y se quedaban en 1 o en 2 , luego movia el mouse y retomaba a 60 fps , otra cosa tambien  lo mismo pasa cuando estoy viendo un video en youtube luego de unos 5 min sin tocar nada (mouse o teclado) el video empieza a entrecortarse y el audio se escucha perfecto no es problema de internet ya que la barrita de avanze me carga rapido . Eso es lo raro no es normal que pase eso , sobre todo en los videos porque es bastante molesto estar moviendo el mouse para que se deje de entrecortarse. AYUDA PORFABOR! 

Editado por RicardoAndres12

Compartir este post


Link al post
Compartir en otros sitios

9 Respuestas a esta pregunta

Recommended Posts

  • 0

edita el plan  de energia a alto rendimiento.

Compartir este post


Link al post
Compartir en otros sitios
  • 0

Deja alguna foto para ver como quedo el plan de energia y tambien las spec de tu pc y que version de drivers de video estas usando.

 

Editado por Piri

Compartir este post


Link al post
Compartir en otros sitios
  • 0
  • 0

Con postear una vez el problema basta y sobra, manda un mp a algún moderador para que borren el otro tema que creaste.


Enviado desde mi iPhone utilizando Tapatalk

Compartir este post


Link al post
Compartir en otros sitios
  • 0
Con postear una vez el problema basta y sobra, manda un mp a algún moderador para que borren el otro tema que creaste.


Enviado desde mi iPhone utilizando Tapatalk

Y en qué te afecta que haya echo 2 temas? .-.

Enviado desde mi D2533 mediante Tapatalk

  • Downvote 1

Compartir este post


Link al post
Compartir en otros sitios
  • 0
Hace 15 minutos, Luferevi dijo:


Y en qué te afecta que haya echo 2 temas? .-.

Enviado desde mi D2533 mediante Tapatalk
 

afecta en el orden del foro :)

Compartir este post


Link al post
Compartir en otros sitios
  • 0
Hace 5 horas, Luferevi dijo:


Y en qué te afecta que haya echo 2 temas? .-.

Enviado desde mi D2533 mediante Tapatalk
 

desordenar el foro... pero como veo que no te afecta hay que duplicar cada post...

Compartir este post


Link al post
Compartir en otros sitios

Registrate o inicia sesión para comentar

Tienes que ser un usuario de nuestro foro para poder comentar

Crear una cuenta

Registrate en nuestro foro. Es Fácil!

¡Quiero registrarme ahora!

Iniciar Sesión

¿Ya tienes una cuenta? Inicia sesión aquí

Iniciar Sesión Ahora

×
×
  • Create New...

Información Importante

Al usar nuestro sitio, aceptas a nuestros Términos de Uso y Reglas y Política de Privacidad.

Hosting en Chile