• 0
Shelzy

Temperatura de la Placa muy alta?

Question

Hola, queria saber si la temperatura de mi placa y procesador esta bien? gracias.!

- Cuando juego World of Warcraft o Overwatch, la temperatura de la placa sube a 60 grados mas o menos

 

temp_placa.jpgimagen

temp_proce.jpghosting imagenes

Editado por Shelzy

Compartir este post


Link al post
Compartir en otros sitios

9 Respuestas a esta pregunta

Recommended Posts

  • 0

de 80° hacia abajo anda todo bien y tranquilo, el prosa te aguanta hasta 100, considerando que estamos en verano, QUE ES UN AMD,  y si juegas varias horas,es normal.

Editado por Turotan

Compartir este post


Link al post
Compartir en otros sitios
  • 0
Hace 12 minutos, Turotan dijo:

de 80° hacia abajo anda todo bien y tranquilo, el prosa te aguanta hasta 100, considerando que estamos en verano, QUE ES UN AMD,  y si juegas varias horas,es normal.

:O pasa que tengo un problema con mi pc que se traba cada cierto tiempo x_x y no se que anda mal, ya he descartado varias cosas :c y no se que es T_T

Compartir este post


Link al post
Compartir en otros sitios
  • 0

un poco mas especifico en la descripcion del problema?

q se "trabe" puede ser un monton de cosas, problemas en el disco, driver mal intalados, placa, ram, algun programa q te tira el disco al 100% y te baja el rendimiento... etc, etc, etc xD

Compartir este post


Link al post
Compartir en otros sitios
  • 0
Hace 19 minutos, Turotan dijo:

un poco mas especifico en la descripcion del problema?

q se "trabe" puede ser un monton de cosas, problemas en el disco, driver mal intalados, placa, ram, algun programa q te tira el disco al 100% y te baja el rendimiento... etc, etc, etc xD

Se traba de la nada, aveces pensaba que era cuando jugaba solamente pero no, queda todo pegado la pc no se mueve ni el puntero osea literal se traba todo y si en ese momento estoy escuchando algo el sonido se queda pegado, y ya tengo que forzar el reinicio de la pc, he descartado varias cosas, tengo otro disco, placa nueva, procesador nuevo, tengo 2 ram y probe con 1 luego con la otra las cambie de posicion, aveces pasan dias que no se traba o aveces se traba 3 veces por dia o 4 x_x 

Editado por Shelzy

Compartir este post


Link al post
Compartir en otros sitios
  • 0
Hace 47 minutos, Shelzy dijo:

Se traba de la nada, aveces pensaba que era cuando jugaba solamente pero no, queda todo pegado la pc no se mueve ni el puntero osea literal se traba todo y si en ese momento estoy escuchando algo el sonido se queda pegado, y ya tengo que forzar el reinicio de la pc, he descartado varias cosas, tengo otro disco, placa nueva, procesador nuevo, tengo 2 ram y probe con 1 luego con la otra las cambie de posicion, aveces pasan dias que no se traba o aveces se traba 3 veces por dia o 4 x_x 

Amigo que fuente de poder tienes?

Tienes el cooler stock?

Tienes oceado la pc?

Con este último comentario que hiciste, cambiaste algunas piesas y te sigue con el mismo problema?

 

 

Compartir este post


Link al post
Compartir en otros sitios
  • 0
Hace 25 minutos, Rodrigo dijo:

Amigo que fuente de poder tienes?

Tienes el cooler stock?

Tienes oceado la pc?

Con este último comentario que hiciste, cambiaste algunas piesas y te sigue con el mismo problema?

 

Datos de mi Pc
Procesador AMD FX-8320E 3.20 ghz lo compre nuevo 3 meses de uso.
Placa Madre msi 970a-g46 lo compre nuevo 2 meses de uso.
Memorias ram vengeance 4GB 1866 ddr3 x2 tienen como 2-3 años de uso
Disco Duro Samsung SSD 840 PRO Series 2-3 años de uso
Fuente de Poder cooler master ex2 extreme 625w 2-3 años de uso
Windows 10 pro, lo active con KMS 
Tarjeta de Video AMD Radeon HD 7750 2-3 años de uso

si cambie, disco, cambie placa, cambie proce, cambie las posiciones de la ram deje 1 saque la otra luego puse la que saque x.x he intentado varias cosas

 

Compartir este post


Link al post
Compartir en otros sitios
  • 0

mmm por tiempo podria estar fallando la fuente, puede q el windows este tirando algun error, has formateado el equipo? instalando todo desde cero? en limpio? en el ssd? puede q el disco igual este dando problemas. 

Compartir este post


Link al post
Compartir en otros sitios
  • 0
Hace 58 minutos, Turotan dijo:

mmm por tiempo podria estar fallando la fuente, puede q el windows este tirando algun error, has formateado el equipo? instalando todo desde cero? en limpio? en el ssd? puede q el disco igual este dando problemas. 

si quizas sea la fuente, voy a comprar otra, primero intentare formateando en otro disco duro normal y vere como funciona x_x gracias por  la ayuda!

Compartir este post


Link al post
Compartir en otros sitios
  • 0

Si algo en el sistema tiene overclock es posible que ese sea el problema. En cualquier caso, formatear es una buena manera de empezar a buscar el problema

Compartir este post


Link al post
Compartir en otros sitios
Guest
Responde esta pregunta...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.