Jump to content
  • 0
AndresBmx

Ayuda!! Velocidad del procesador se redujo a 0,76 Ghz

Question

Muy buenas a todos, mi problema es el siguiente:
tengo un procesador i5 6600 hace casi dos años y hace no mucho empece a notar que de un momento a otro se me relentiza el sistema y los juegos tambien. viendo el administrador de tareas en rendimiento me di cuenta que la velocidad del procesador estaba estancada en 0,76 Ghz,y todo este cambio mientras juego, donde debería estar el proce a los 3,30+ ghz en alta carga, esto me pasa aleatoriamente, aveces me anda normal la velocidad y de un momento a otro se baja la velocidad por un buen rato, ya sea jugando o navegado. No se que hacer, eh actualizado la BIOS, los controladores y nada :c es bastante molesto estar jugando y que derrepente el rendimiento se vaya a la miercale.

Espero puedan ayudarme :c
de antemano muchas gracias

estos son unos screenshot que le saque al adminsitrador de tareas en las dos situaciones

Normal

bbc0ea894ab2144948b369a3e38625ed.png

Lento

ea6de279b14dfcc91f1e732a9d32ca2e.png

Compartir este post


Link al post
Compartir en otros sitios

23 Respuestas a esta pregunta

Recommended Posts

  • 0

Es comportamiento normal que la velocidad del procesador baje cuando no hay carga, si se te ralentiza el PC por culpa de que vaya a baja frecuencia cuando necesitas potencia entonces pon el plan de energia de alto rendimiento de Windows.

Compartir este post


Link al post
Compartir en otros sitios
  • 0
Hace 5 minutos, Espinosidro dijo:

Es comportamiento normal que la velocidad del procesador baje cuando no hay carga, si se te ralentiza el PC por culpa de que vaya a baja frecuencia cuando necesitas potencia entonces pon el plan de energia de alto rendimiento de Windows.

Eso o esta teniendo problemas de temperatura.  

 

Compartir este post


Link al post
Compartir en otros sitios
  • 0

+1 a problemas de temperatura, revisa cuanto te da en iddle y en juegos y nos comentas.

Compartir este post


Link al post
Compartir en otros sitios
  • 0
Hace 1 hora, Espinosidro dijo:

Es comportamiento normal que la velocidad del procesador baje cuando no hay carga, si se te ralentiza el PC por culpa de que vaya a baja frecuencia cuando necesitas potencia entonces pon el plan de energia de alto rendimiento de Windows.

el plan de energía ya lo tenia en alto rendimiento, es que estos bajones me pasan de la nada en cualquier momento estando o no con carga
y la temperatura jugando me llega solo a 61°  :c nose que wea pasa 

5bf627de3f8a4ceecc4625dac8f61664.png

Compartir este post


Link al post
Compartir en otros sitios
  • 0
Hace 12 minutos, Piri dijo:

+1 a problemas de temperatura, revisa cuanto te da en iddle y en juegos y nos comentas.

jugando me llego a 61° nomas y navegando a 40°

Compartir este post


Link al post
Compartir en otros sitios
  • 0
Hace 1 hora, Danser dijo:

Eso o esta teniendo problemas de temperatura.  

 

pero no e notado problemas de temperatura :c

antes no tenia este problema, hasta navengando o estando en el escritorio sin carga se baja la velocidad del proce y me anda el windows con lag durante unos minutos hasta que se nnormaliza solo y despues caga denuevo

Compartir este post


Link al post
Compartir en otros sitios
  • 0

Prueba la solucion rapida y que el 90% de las veces funciona.

- Apaga el pc y desconectalo de la corriente

- Quitale la pila a la mother y presiona el boton de encendido durante 20 segundos 

- Vuelve a poner la pila y a conectar el pc.

  • Upvote 1

Compartir este post


Link al post
Compartir en otros sitios
  • 0
Hace 11 horas, Danser dijo:

Prueba la solucion rapida y que el 90% de las veces funciona.

- Apaga el pc y desconectalo de la corriente

- Quitale la pila a la mother y presiona el boton de encendido durante 20 segundos 

- Vuelve a poner la pila y a conectar el pc.

hice lo que escribiste y al principio parecía que había funcionado pero después de un buen rato que lo estuve ocupando bajo denuevo :c y volvieron los lagazos

Compartir este post


Link al post
Compartir en otros sitios
  • 0

Entonces no es proce amigo, es completamente normal que la frecuencia baje cuando hay baja carga. Lo otro sería que desactivadas manualmente los pstates en la BIOS, pero el efecto en la práctica es el mismo que poner "alto rendimiento" en el Windows.

Compartir este post


Link al post
Compartir en otros sitios
  • 0

Tengo el mismo problema desde hace unos meses y por mas que busco soluciones ninguna me ha resultado, seguire investigando para poder tener una respuesta a esto.

Compartir este post


Link al post
Compartir en otros sitios
  • 0

Creo que es Problema de las Laptops Dell , supongo que tiene que ver con su Fabricación por defecto

Ya que tengo 2 Problematicas que van ligadas una de la otra .

He leído que muchos usuarios tienen problemas con el adaptador AC (cargador) y que el sistema windows  les marca "Conectado y sin Cargar"  esta advertencia también la hace la misma Bios al encender el equipo conectado a  la fuente de alimentación y  sin carga en la batería, de tal manera que esto provoca la segunda problemática que es la misma de este post

Tengo una Inspiron 5559 con core i5 cuando la Bateria esta Baja tambien  la velocidad baja de 2.4 - 2.5Ghz a  0.4-0.7GHz,  pero si el sistema continua con "Conectado y sin Cargar" no se puede recuperar la Velocidad Normal.

Basicamente puede deberse a fallas con tu cargador y por defecto las Laps DELL que vienen fabricadas con estas molestas advertencias y afectaciones desde su sistema de carga posiblemente  limitan la velocidad desde el BIOS, precisamente por ese tema de la energia que se supone no le esta proporcionando suficiente al equipo.

Desconozco si se pueda hacer algo desde la BIOS para revertir esto, de otra forma es NORMAL por asi decirlo y una solución posible es que tendrás que buscar nuevo cargador 

On 17-02-2018 at 18:39, AndresBmx dijo:

estancada en 0,76 Ghz,y todo este cambio mientras juego, donde debería estar el proce a los 3,30+ ghz en alta carga, esto

 

 

 

Compartir este post


Link al post
Compartir en otros sitios
  • 0
Guest Robeboyg

yo tengo una laptop Dell Latitude e6450 y recientemente cambie de cargador porque se me rompio el anterior. pero este cargador tarda mas en cargar y tiene una potencia muy baja, entonces una vez al encender la lap, me salia una advertencia de que el cargador era de menos potencia y lo ignore, pero despues supe que decia que la potencia de mi lap bajaria por la misma razon al enchufar, pero no supe si podia quitar esto ya que venian 2 o 3 opciones y ya nunca volvio a salir

 

Compartir este post


Link al post
Compartir en otros sitios
  • 0
Guest ALBER

yo tengo ese mismo problema en windows 10 en un core i5 3570 el procesador esta lento cuando descomprimo se pone lento y checo el procesador y esta al 23% y no hallo solución 

Compartir este post


Link al post
Compartir en otros sitios
  • 0
Guest trosdepep

Hola, he llegado hasta aquí porque estaba instalando el sistema operativo al portátil que se ha comprado mi sobrino, el cual esta estancado en 0,79Ghz y de ahí no sube.

Resulta que como el portátil es nuevo, tuve que desembalarlo, resultando ser de la marca y modelo muy parecido al mio, asi que decidí conectarle mi alimentador ya que lo tenia mas a mano.

Después de volverme loco trasteando y buscando información, he encontrado este post  en el que @Guest Robeboyg comenta lo de su cargador….Pues ha sido poner el cargador original y el procesador ha despegado como un avión. A mi no me salió ningún aviso de que el cargador no era potente ni nada por el estilo, así que no sospeché nunca que el problema era ese.

Pues resuelto el problema. 

Conclusión, si el cargador es menos potente (como era mi caso) el rendimiento de la cpu baja una barbaridad.

Compartir este post


Link al post
Compartir en otros sitios
  • 0
On 19-09-2019 at 6:58, Guest trosdepep dijo:

Hola, he llegado hasta aquí porque estaba instalando el sistema operativo al portátil que se ha comprado mi sobrino, el cual esta estancado en 0,79Ghz y de ahí no sube.

Resulta que como el portátil es nuevo, tuve que desembalarlo, resultando ser de la marca y modelo muy parecido al mio, asi que decidí conectarle mi alimentador ya que lo tenia mas a mano.

Después de volverme loco trasteando y buscando información, he encontrado este post  en el que @Guest Robeboyg comenta lo de su cargador….Pues ha sido poner el cargador original y el procesador ha despegado como un avión. A mi no me salió ningún aviso de que el cargador no era potente ni nada por el estilo, así que no sospeché nunca que el problema era ese.

Pues resuelto el problema. 

Conclusión, si el cargador es menos potente (como era mi caso) el rendimiento de la cpu baja una barbaridad.

Tengo una notebook MSI con un core i3 2370 2.40ghz. El problema es el mismo que el tuyo porque el cargador noto que se me calienta mucho y no funciona ocrrectamente, y te digo por que. No sé si a algunos les marca en la laptop en la parte de la bateria, que el color siempre me marca que es AZUL pero desde que me empezó a funcionar mal siempre es ROJA y eso que lo tengo conectado. Tambien si la pc está prendida y desconecto el cargador, se apaga por completo y no vuelve a prender hasta que lo conecte.

Puede ser que sea problema del cargador 100% pero no tengo manera de saberlo hasta comprarme otro.

Mi cargador en un NOGA de 65W (watts)

Compartir este post


Link al post
Compartir en otros sitios
  • 0
Hace 15 horas, Roman dijo:

Mi cargador en un NOGA de 65W (watts)

y en el notebook cuanto voltaje y amperaje pide?

Compartir este post


Link al post
Compartir en otros sitios
  • 0
On 30-11-2019 at 10:40, Kaleluchiha dijo:

y en el notebook cuanto voltaje y amperaje pide?

La verdad que no sé, me fijé y no me dice por ningun lugar.

Compartir este post


Link al post
Compartir en otros sitios
  • 0

Tengo una hp notebook 15 pc es una laptop y funciona perfecta hasta k la conecto al cargador baja d 2.16ghz a 0.50ghz hasta los video en youtube cangan mucho y se ponen lento mi cargador es hp d 19.5v------ 2.31A

Y x todos los logo y simbolo k tiene el cargador se ve k es original le dejo lo k dice el cargador en la parte d arriba esta en ingles y yo lo eh traducido

Europea Dirección Reguladora: HP HQ-TRE, 71025 Boeblingen, Alemania Consumo de energía: 51.672 Wh En Modo de espera: 0.096 Wh Producto (ILGA / Ainul) Adaptador de CA (E / TUA) Regulador Modelo HSTNN-DA40 (N) China HP  Número de pieza: 740015-003 EAC Reemplazar con HP Repuesto: 741727-001 Para uso exclusivo con productos HP

Compartir este post


Link al post
Compartir en otros sitios
  • 0

Despues de estar investigando por internet puse en google administrador de tareas  velocidad  cpu 0.48 ghz y metrajo aqui en pleno cuarentena, es un portatil DELL inspiron 14 series 3443. Le Hice de todo hasta que lo conecte otro adaptador y bingo solución acertada . es el adaptador de energía el causante de este problema. 

  

Compartir este post


Link al post
Compartir en otros sitios
  • 0
On 02-05-2020 at 19:46, pajaro_azul dijo:

Despues de estar investigando por internet puse en google administrador de tareas  velocidad  cpu 0.48 ghz y metrajo aqui en pleno cuarentena, es un portatil DELL inspiron 14 series 3443. Le Hice de todo hasta que lo conecte otro adaptador y bingo solución acertada . es el adaptador de energía el causante de este problema. 

  

Hola, tengo el mismo problema que el Man que comenzó el foro. Y veo que a ti te funcionó cambiar el adaptador, me podrías ayudar?

Igual tengo una Dell inspirion, y justo tengo la misma problemática, ojo que uso el cargador que venía de fábrica, en si la computadora me anda bien usando casi cualquier programa, siempre anda su velocidad de 3.0 GHz o más, pero solamente cuando abro un juego baja dicha velocidad.

Mi pregunta es, si uso el cargador de fábrica, es recomendable cambiarlo por otro que no sea del modelo de la laptop? O bien, comprar otro del mismo modelo?

Compartir este post


Link al post
Compartir en otros sitios

Registrate o inicia sesión para comentar

Tienes que ser un usuario de nuestro foro para poder comentar

Crear una cuenta

Registrate en nuestro foro. Es Fácil!

¡Quiero registrarme ahora!

Iniciar Sesión

¿Ya tienes una cuenta? Inicia sesión aquí

Iniciar Sesión Ahora

×
×
  • Create New...

Información Importante

Al usar nuestro sitio, aceptas a nuestros Términos de Uso y Reglas y Política de Privacidad.

Hosting en Chile