Recommended Posts

Hola , tengo una duda, es que el tema es el siguiente: un amigo compró un pc por piezas en el cyberday (todas nuevas y de tiendas confiables, dejo la lista de las piezas y las páginas al final) y me pidió que se lo armara, es el segundo computador que armo, el primero fue el mío y me ha funcionado correctamente siempre, no he tenido problemas, y resulta que éste lo armé de la misma forma, tomando todas las precauciones posibles; usé hasta una pulsera antiestática, miré los manuales y todo, pero al intentar encender el pc, solo se prende la luz de boot de la placa por un segundo y se apaga, he estado 3 días desarmandolo con cuidado y volviendolo a montar y no encuentro el error, pienso que como aún soy novato hay algo que pasé por alto, pero es verdad que tomé todas las precauciones.


PC:

Procesador: https://www.spdigital.cl/products/view/59510   (I3 8-100)
Placa: https://www.spdigital.cl/products/view/55554 (Gigabyte Ga Gaming b8)
Fuente: https://www.spdigital.cl/products/view/35710 (Evga 500w 80 plus)
Gabinete: https://www.wei.cl/producto/GACOOL0291 (Coolermaster K35)
Ram: https://www.spdigital.cl/products/view/59692 HyperX Fury Black 8 gb DDR4
HDD: https://www.spdigital.cl/products/view/32720 Western Digital 1TB

 

Primero hablé con @Espinosidro, a quien le agradezco por su respuesta
 

Compartir este post


Link al post
Compartir en otros sitios

Lo que puedes hacer es armar el pc fuera del gabinete para descartar que los componentes hagan corte. También puedes probar armarlo con la fuente de tu pc.

Editado por speiraskia

Compartir este post


Link al post
Compartir en otros sitios
Hace 2 minutos, speiraskia dijo:

Lo que puedes hacer es armar el pc fuera del gabinete para descartar que los componentes hagan corte. También puedes probar armarlo con la fuente de tu pc.

Eso haré y lo voy a probar con mis partes, muchas gracias:)

 

Compartir este post


Link al post
Compartir en otros sitios

i3 8100 y placa b250 me tai weando

Compartir este post


Link al post
Compartir en otros sitios
Una hora atras, Kaleluchiha dijo:

i3 8100 y placa b250 me tai weando

Lol, toda la razón.

Se equivocó de placa amigo, esa no es compatible con el procesador, si bien físicamente el socket le hace, para ese procesador necesita una placa con chipset Intel serie 3xx.

Trate de devolver la placa si es posible, aunque dudo mucho que se la acepten, y de comprar una H310 o B360.

Compartir este post


Link al post
Compartir en otros sitios
Guest
Responder a este tema...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.