Jump to content

Question

Hola, muy buenas, lo que sucede es que estos últimos dos días e estado sin audio en mi computador, primero creí  que era los audífonos, cuando me di cuenta que ir no eran estos, creí que era el panel frontal, el cual probé directamente conectándolo a la placa, y nada... después de reinstalar windows mas de 5 veces e instalar drivers, actualizar bios, dejas bios en estado de fábrica en valores predeterminados me di cuenta de que era culpa de los drivers, al momento de formatear e instalar windows el pc no tenía audio, así que instale el driver de la gpu y ahí supuestamente está funcionando el audio, solo que el reproductor es mi monitor el cual no tiene parlantes, probé wnnn instalar los driver de audio y no los de la gráfica y tampoco... mi pc seguía sin audio. Al momento de conectar los audífonos nisiquiera sale como “desabilitado” o “desconectado” ya no se que hacer... alguien que sepa que puedo hacer? 

Compartir este post


Link al post
Compartir en otros sitios

0 Respuestas a esta pregunta

Recommended Posts

No hay respuestas para esta pregunta aun

Registrate o inicia sesión para comentar

Tienes que ser un usuario de nuestro foro para poder comentar

Crear una cuenta

Registrate en nuestro foro. Es Fácil!

¡Quiero registrarme ahora!

Iniciar Sesión

¿Ya tienes una cuenta? Inicia sesión aquí

Iniciar Sesión Ahora

×
×
  • Create New...

Información Importante

Al usar nuestro sitio, aceptas a nuestros Términos de Uso y Reglas y Política de Privacidad.

Hosting en Chile