Jump to content
  • 0

Ayuda con mi tablet porfavor, velocidad de video y sonido


Question

Buenas, tengo un problema con mi tablet tab s7 samsung, es que cada cierto tiempo mi tablet pone el audio y video muy acelerado, es decir pongo un video en cualquier pagina y es muy acelerado en todas las paginas como si estuviera con velocidad aumentada, y no solo pasa con videos de paginas tambien pasa con la publicidad va muy acelerado los videos, asta ahora lo unico que podia aser era restablecer modo fabrica la tablet, y se pone todo normal, pero despues pasa un tiempo y vuelve a lo mismo, pues ya me canse de aser eso porque tengo mucha informacion que no puedo eliminar, ya verifique todas la configuraciones vi tutoriales de velocidad pero nada 

El navegador que uso es chrome, pero paso lo mismo cuando instalo otro navegador o cualquier navegador, ya no se que mas puedo, incluso mande un mensaje  a help chrome y nada de ayuda tanto en español e ingles, solo pasa con los navegadores y la publicidad, porque la reproduccion de galeria y aplicacion you tube va todo normal, pero cuando quiero ver videos por los navegadores va rapido tanto el video y el sonido. Alguien que pueda ayudarme por favor.

Link al post
Compartir en otros sitios

1 Respuesta a esta pregunta

Recommended Posts

  • 0
On 15-05-2021 at 8:23, Daner dijo:

Buenas, tengo un problema con mi tablet tab s7 samsung, es que cada cierto tiempo mi tablet pone el audio y video muy acelerado, es decir pongo un video en cualquier pagina y es muy acelerado en todas las paginas como si estuviera con velocidad aumentada, y no solo pasa con videos de paginas tambien pasa con la publicidad va muy acelerado los videos, asta ahora lo unico que podia aser era restablecer modo fabrica la tablet, y se pone todo normal, pero despues pasa un tiempo y vuelve a lo mismo, pues ya me canse de aser eso porque tengo mucha informacion que no puedo eliminar, ya verifique todas la configuraciones vi tutoriales de velocidad pero nada 

El navegador que uso es chrome, pero paso lo mismo cuando instalo otro navegador o cualquier navegador, ya no se que mas puedo, incluso mande un mensaje  a help chrome y nada de ayuda tanto en español e ingles, solo pasa con los navegadores y la publicidad, porque la reproduccion de galeria y aplicacion you tube va todo normal, pero cuando quiero ver videos por los navegadores va rapido tanto el video y el sonido. Alguien que pueda ayudarme por favor.

Google Chrome

Link al post
Compartir en otros sitios

Registrate o inicia sesión para comentar

Tienes que ser un usuario de nuestro foro para poder comentar

Crear una cuenta

Registrate en nuestro foro. Es Fácil!

¡Quiero registrarme ahora!

Iniciar Sesión

¿Ya tienes una cuenta? Inicia sesión aquí

Iniciar Sesión Ahora
×
×
  • Create New...

Información Importante

Al usar nuestro sitio, aceptas a nuestros Términos de Uso y Reglas y Política de Privacidad.

HN Datacenter en Chile