Jump to content
  • 0

navirtual
 Share

Question

Compañeros de oZeros,

 

Quería compartir un problema con ustedes para que me ayuden a solucinarlo...

 

Desde hace ya bastante tiempo uno de los equipos de mi casa, se apaga.

El PC:

Procesador: AMD Phenom X3 8650 2.30 Ghz
Placa: Asus M3N72-D
Ram: 4 GB 2x2 DDR2 800Mhz
Fuente de poder: Corsair VS 450W Reales
Disco Duro: Sata2 500GB WD
Video: Zotac GeForce GT220 1 GB

Hace poco se cambió la pasta térmica pensando que podría ser un motivo.
La fuente de poder también la cambié hace poco por el mismo motivo.

Y el equipo sigue apagandose, se usa un rato y se apaga, no sé que más podría ser, necesito su ayuda.

 

Gracias de antemano, saludos!
 

Editado por navirtual
Link to comment
Compartir en otros sitios

9 Respuestas a esta pregunta

Recommended Posts

  • 0

Recetear bios y quite una memoria y por ultimo. saque la placa y revise detras de ella si tiene algun sector defectuoso , o algo que produsca corte.

 

 

Salu2

Link to comment
Compartir en otros sitios

  • 0

Recetear bios y quite una memoria y por ultimo. saque la placa y revise detras de ella si tiene algun sector defectuoso , o algo que produsca corte.

 

 

Salu2

 

La BIOS ya le hice reset por el mismo motivo, las memorias las probé de una y funcionan también, y respecto a la placa, a simple vista como saber si tiene algún componente o algo defectuoso? soy informático no electrónico, por ende veo difícil indentificar estos problemas... 

 

Gracias por la respuesta, pero aún no lo soluciono...

Link to comment
Compartir en otros sitios

  • 0

Es simple sacas la placa y huela, es inconfundible el olor a quemado . lo otro pruebe la targeta de video en otro pc .

 

 

Saludos

Link to comment
Compartir en otros sitios

  • 0

al video, le gira el ventilador? le cambiaste la pasta? la has limpiado?

Link to comment
Compartir en otros sitios

  • 0

revisa bien la temperatura del gpu, el gpu-z la mide

Link to comment
Compartir en otros sitios

  • 0

memorias ram con errores, hazle un memtest

  • Upvote 1
Link to comment
Compartir en otros sitios

  • 0

memorias ram con errores, hazle un memtest

Apoyo la moción, pero... y la temperatura del proce?, porque solo vemos la VGA

Link to comment
Compartir en otros sitios

Guest
Este tema está cerrado y no puede ser respondido
 Share

×
×
  • Create New...

Información Importante

Al usar nuestro sitio, aceptas a nuestros Términos de Uso y Reglas y Política de Privacidad.

HN Datacenter en Chile