Jump to content
  • 0

Vcore


marshall_m

Question

Tengo un problema tremendo con vcore, tengo seteado el vcore en 1.4125V y lecturas de CPUZ y PC probe II me dicen que está en 1.37 aprox en full carga con prime95

Asumo que es normal una variación dentro del Vcore pero no creo que deba ser tan grande como de 0.04v
Datos del equipo:

Phenom II x6 1090t @3.7 con vcore 1.4125V

Asus M4a87td/usb3

Coolermaster GX650

Amd HD 6850 msi Pe/OC (+ oc core 925 y mem a 1125)

2xcorsair vengance 1600Mhz 9-9-9-24 

 

 

 

 

Link al post
Compartir en otros sitios

7 Respuestas a esta pregunta

Recommended Posts

  • 0

vdroop solo eso

en mi msi el vdroop de la placa vs mi 8320 es gigantesco al lado del tuyo

Link al post
Compartir en otros sitios
  • 0

no se puede corregir el vdrop, a no ser que la placa madre loa cepte, ve si lo puedes activar

Link al post
Compartir en otros sitios
  • 0

vdrop nomas, no creo que tenga otro nombre XD

Link al post
Compartir en otros sitios
  • 0

ok mañana les cuento como me fue

 

EDIT:

En la bios salía CPU-LOAD LINE CALIBRATION y tenía 3 opciones:

AUTO (como estaba)
ENABLED (como lo dejé ahora)

DISABLED

Ahora me tira 1.45-1.48 Vcore siendo que debería estar en 1.4125

a mi parecer debería dejarlo desactivado, puesto que lo sube mucho (de 1.37-1.38 a 1.45-1.48 diferencia entre 0.08-0.1) 

que me recomiendan?

Editado por marshall_m
Link al post
Compartir en otros sitios

Registrate o inicia sesión para comentar

Tienes que ser un usuario de nuestro foro para poder comentar

Crear una cuenta

Registrate en nuestro foro. Es Fácil!

¡Quiero registrarme ahora!

Iniciar Sesión

¿Ya tienes una cuenta? Inicia sesión aquí

Iniciar Sesión Ahora
×
×
  • Create New...

Información Importante

Al usar nuestro sitio, aceptas a nuestros Términos de Uso y Reglas y Política de Privacidad.

HN Datacenter en Chile