Jump to content
  • 0

Errores de beeps en Placas ASUS 1155


BreezyFPS
 Share

Question

Hola, tengo algunos problemas, antes de eso dejo especificaciones de los equipos

 

Placas: Asus P8H77-V LE (Primaria) y Asus ____
Procesadores: Intel Core i3 2100 e i5 3570K(Primario)
RAM: 2x2Gb Corsair Vengeance 1333Mhz (Primaria), 1x4Gb Kingston 1333Mhz (Primaria) y 1x4Gb G.Skill 1333Mhz, todas con latencias 9-9-9-24 a 1,5V de funcionamiento

Tarjeta de Vídeo: AMD R9 270X Sapphire Vapox-X 2Gb GDDR5 (Primaria) y una Nvidia G210 de 1Gb DDR3

Fuente de Alimentación: Corsair VS550 550W (Primaria) y Spektra de 600W Modular

 

 

i5 3570k; hace un tiempo dejó de funcionar mi pc como lo hacía con normalidad, los errores eran que se encendía y se apagaba cada 5 o menos segundos, no arrojaba vídeo en ninguna salida, ni en la tarjeta de vídeo, también sonaban algunos ''beeps'', eran 4 beeps seguidos, así que hice todo lo que normalmente se hace, desconectar todo con sumo cuidado y conectarlo de nuevo, dejando un solo slot de ram e ir probando de uno en uno, no dió resultado con ninguno, junté los jumpers para limpiar CMOS y tampoco pasó nada, cambié las memorias ram y la fuente de poder y tampoco pasó nada, así que decidí contactarme con el soporte internacional de Intel, les conté lo que me había pasado y optaron por mandar mi procesador que estaba ''malo'' y me trajeron uno de EEUU completamente nuevo, y seguía sin funcionar, así que me conseguí una placa 1155 (me la dieron con un procesador Intel Core i3 2100), probé el i5 en ambas placas y en ninguno hubo resultado, en la placa p8h77-v le (que es la que usaba antes del problema) al encenderlo y poner el speaker en la placa suena 4 beeps seguidos, de ahí ha estado así sin cambiar nada, todos los días probando suerte hace una semana y siguen sonando esos 4 beeps seguidos.

i3 2100; cuando me conseguí este procesador junto con una placa, cambié el procesador de la placa que estaba a la placa P8H77, le puse tarjeta de vídeo (AMD R9 270X), 8Gb de RAM y andaba perfecto hasta el GTA 5, cuando me llegó el procesador i5 desde EEUU cambié el i3 hacia la placa que venia, una Asus  ___, y pasó lo mismo con esta placa, había dejado de funcionar normalmente como la P8H77-V, e hice lo mismo que la otra placa, le cambié las RAM, la fuente de alimentación, la tarjeta de vídeo, el disco duro, en este caso, también le puse el speaker en la placa, pero en vez de 4 beeps seguidos, esta placa sonaba 1 beep largo (pausaba) y 3 beeps seguidos, y nuevamente repetí los pasos anteriores, cambiando fuente de alimentación, limpiar la BIOS,etc.

Necesito ayuda profesional por favor, llevo una semana así, ningún equipo lo puedo hacer funcionar con ninguna de las 2 placas, en estos momentos me estoy contactando con la garantía de Asus para probar suerte si es que me pueden hacer el intercambio como lo hizo Intel.

Link to comment
Compartir en otros sitios

4 Respuestas a esta pregunta

Recommended Posts

  • 0

up

Link to comment
Compartir en otros sitios

  • 0

por casualidad no tienes el manual de la placa ya que esos bips son para darte aviso de que es lo que esta funcionando mal 

Link to comment
Compartir en otros sitios

  • 0

http://www.computerhope.com/beep.htmAhi puedes revisar los beeps

Link to comment
Compartir en otros sitios

  • 0

gracias, espero que me resulte algo

Link to comment
Compartir en otros sitios

Guest
Este tema está cerrado y no puede ser respondido
 Share

×
×
  • Create New...

Información Importante

Al usar nuestro sitio, aceptas a nuestros Términos de Uso y Reglas y Política de Privacidad.

HN Datacenter en Chile