Jump to content

Buscar en la Comunidad

Mostrando resultados para tags 'M5A78L-M'.



More search options

  • Buscar por tags

    Escriba los tags separados por coma.
  • Buscar por autor

Tipo De Contenido


Foros

  • General
    • Noticias
    • Reviews
    • Guias
    • Artículos
  • Avanzados
    • Overclock y récords
    • Dudas de Overclock
    • Benchmarks
    • Modding
  • Hardware
    • General
    • Tarjetas de video
    • Procesadores
    • Placas madres
    • Memorias
    • Almacenamiento
    • Refrigeración
    • Fuentes de poder
    • Perifericos
    • Gabinetes
    • Sonido
    • Redes
    • Monitores y Televisores
    • Cotizaciones
  • Moviless
    • Notebooks
    • Smartphone
    • Tablets
    • Google Android
    • Apple iOS
    • Windows Phone
    • Fotografia
  • Software
    • Windows y software en general
    • Linux
    • Programación y Desarrollo Web
  • PuntoPlay
    • Juegos en general
    • PlayStation
    • XBOX
    • Nintendo
  • Comunidad
    • Presentate a la comunidad
    • Showroom
    • Off-Topic
    • Tiendas
    • Actualidad
    • Tecnología y ciencia
  • Pasatiempos
    • La Bici
    • Pasión Tuerca
    • La Buena Mesa
  • Q.E.P.D. - Mercado Compra-Venta
    • Feedback
  • Oficinas de Ozeros
    • Servicio al Cliente
    • Pruebas

Encontrar resultados en...

Encontrar resultados que...


Date Created

  • Start

    End


Actualizado por ultima vez

  • Start

    End


Filtrar por numero de...

Registrado

  • Start

    End


Grupo


Sitio Web


Skype


Facebook


Twitter


Ubicación


Intereses


Steam


Xbox Live


PSN


Origin


BattleNet


Nombre de la Máquina


Procesador


Placa Madre


Memoria Ram


Tarjeta Gráfica


Refrigeración


SSD


HDD


Optico


Audio


Gabinete


Fuente de Poder


Monitor


Teclado


Mouse


Accesorios

Found 2 results

  1. Estimados Junto con saludar, les vengo a comentar sobre un problema que tuve con mi ex-computador, para los entendidos en el tema con tan sólo leer el título sabrán la gravedad del problema Comienzo Hace un año y medio atrás cree un tema sobre un problema que tuve con un pantallazo Azul: Ver tema acá (http://www.ozeros.com/foro/topic/15407-problema-pantallazo-azul-windows-7/?hl=zirzaid#entry141048) Explicado brevemente, tenía constantes pantallazos azules y después de realizar muchos actividades (revisar RAMs, Discos Duros, Controladores, etc) no parecía solucionarse, en eso cree el tema y Viper (admin de Ozeros?) me dice "revisa si la BIOS estaba actualizada" (yo no tenía idea sobre ello), así que busque por la Net (con el pantallazo azul) y efectivamente ese era el problema, descargue la última actualización de la BIOS (de ese entonces, 2014) del soporte de la página oficial de ASUS y junto al programa que viene en el disco de Driver de la Placa, actualicé la BIOS, el procedimiento era más o menos así (lo explico detallado porque es importante para entender el problema luego) - Eliminar ROM actual (BIOS) - Flash ROM - Verificar ROM (Ver imagen) Este es el programa exacto que usé y venía con el disco de la placa madre La situación es que luego de terminar el procedimiento se reinició, y nunca más volvió a tirar Pantallazos Azules, por lo que es claro que el problema era ese. Feliz :zippyrock Volviendo a la actualidad (problema inicial), este computador lo vendí a un amigo (PC completo). Comenzamos con el big problem. Como yo tenía claro el funcionamiento de este PC y ya lo había formatiado varias veces con éxito absoluto (Por ej: cuando compre mi primer SSD) le iba a hacer la pega completa y lo iba a dejar como nuevo (esta situación la realizamos en mi hogar) Realizamos limpieza del PC, formateo y procedí a instalar SO, los drivers, etc. todo impeque, le instale hasta unos juegos, ese mismo día se lo llevó a su hogar, ahí instaló todo y lo hizo funcionar, todo perfecto, hasta............ que le tiró un pantallazo AZUL Como yo ya había solucionado este problema antes (actualizando la BIOS), supuse que sería el mismo problema (sin ver el pantallazo AZUL), procedí a instalar la última actualización de la BIOS del soporte de ASUS, tal cual como lo expliqué arriba (Grueso error :unsure:), la situación es que al momento de Flashear la ROM el programa tiró un error, y no dejó instalar la nueva ROM (esto sucedió sin ningún otro percance, no hubo baja de voltaje, ni corte de luz, ni nada, simplemente tiró el error). La situación es que el programa se cerró y luego de abrirlo de nuevo tiraba error, y decía "No es posible adquirir la información de la BIOS actual, por lo que el programa se cerrará", en eso quedamos un tanto desconcertados :blink: , y no sabíamos que hacer, la cosa es que luego de un rato reiniciamos el PC y lamentablemente sería la última vez que vería la luz ese monitor :zippyviolin , lo encendimos y no iniciaba, los fanes funcionaban, los discos también, prendían las luces, pero no aparecía ningún tipo de imagen :unsure: , y tampoco realizaba el típico "BIP" de inicio, simplemente quedaba ahí, por la situación comenzamos a ponernos nerviosos, y sacamos la conclusión inmediata "La rom de la BIOS antigua se borró, y no flasheo la segunda" por lo tanto lo más probable es que la BIOS había quedado en el Limbo, al principio no nos preocupamos, "algún tutorial en youtube o google tendrá la solución :zirculo " (como la mayoría de los problemas), esta vez no, no sería así... :mellow: buscamos por foros y salían las típicas soluciones de cambiar el PIN de 12 a 23, encender sin corriente, resetear la bios, sacar la batería 1 hora, 1 día, un año, etc. probamos todo, leímos el manual, enviamos un correo a soporte de ASUS, y nos mando a la B, porque no tenía garantía, llegamos a foros y soluciones que realmente no entendíamos, "que la placa es AMI", "que necesitas un back up", "que debes instalar una ROM antigua con DVD, iniciar con un USB, y apretar Alt + F2, SUPR, ctrl, F8, f12, a tu vieja, etc, En muchos foros decían que era un brick de la placa madre, y ya no era posible que se recuperara de NINGUNA forma, ahí empezamos a preocuparnos, realmente esto era grave... :unsure: Consultamos con amigos entendidos en el tema, nos decían "wn la BIOS no se toca a menos que sea realmente necesario", yo ya lo había hecho antes, y dos veces :wacko: y no había tenido problemas, nunca pensé que podía dejar el computador como un pisapapeles, lo hacía como cualquier Driver que se instala Bueno, finalmente llegue a foros de Chile que decían que me comunicará con un tal ANUBIS o un tal CELICA, cosa que NO he hecho... Después de tanto buscar, decidí hacer un post acá, ya que una vez pude solucionar el problema "tan" grave que tuve, y espero también solucionar este y que mi amigo no se quede sin PC Eso sería y espero realmente que alguien me pueda ayudar, o me comunique con alguien que sepa Las características del PC son las siguientes: - Procesador AMD CPU FX-6300 X6 3,5 GHz (nunca oceada) - Placa Madre M5A78L-M/USB3 - Tarjeta de Video MSI Radeon R7 260X 2GB DDR5 - Tarjeta de Sonido Sound Blaster Live! 24-Bit 7.1 - Tarjeta de Memoria Ram G.SKILL Ripjaws Series 4GB 2000Mhz (2x2GB) - Fuente de poder Thermaltake Smart 550W (80 Plush Bronze) PD: El soporte de ASUS nos dijo que era un "error inducido" y no podía ayudarnos. Lo que no entiendo es que usamos el programa que venía en el CD de driver DE SU compañía y descargamos una actualización de la BIOS de la página del soporte de ASUS de SU compañía, ¿Cómo era posible que pasará esto?, si seguimos el manual tal y como dice que debe solucionarse.... :zxuncoco Bueno saludos, realmente esperamos que puedan ayudarnos
  2. bueno, hola a todos me gustaria que me asesoraran en el OC del proce que les menciono y que me cuenten que experiencias han tenido cn este proce; mis especificaciones son: proce: amd FX 6100 (unloked prossesor?) y cooler de stock placa: asus M5A78l-m PSU: cooler master RS-600-PCAR-E3 (600W) RAM: CORSAIR VENGEANCE de 1600 mhz (ram qla bonita XD) GPU: EVGA geforce GTX-460 (cooler de stock) HDD: seagate barracuda 500gb sistema operativo: windows 8 esop, ah y me gustaria saber que significa el "unloked processor" y lo otro como puedo ocear mi gtx 460 pq el crysis 3 se me mantiene en 28 fps en config maxima de antemano, muchas gracias
×
×
  • Create New...

Información Importante

Al usar nuestro sitio, aceptas a nuestros Términos de Uso y Reglas y Política de Privacidad.

Hosting en Chile