Jump to content

Buscar en la Comunidad

Mostrando resultados para tags 'dolore'.



More search options

  • Buscar por tags

    Escriba los tags separados por coma.
  • Buscar por autor

Tipo De Contenido


Foros

  • General
    • Noticias
    • Reviews
    • Guias
    • Artículos
  • Avanzados
    • Overclock y récords
    • Dudas de Overclock
    • Benchmarks
    • Modding
  • Hardware
    • General
    • Tarjetas de video
    • Procesadores
    • Placas madres
    • Memorias
    • Almacenamiento
    • Refrigeración
    • Fuentes de poder
    • Perifericos
    • Gabinetes
    • Sonido
    • Redes
    • Monitores y Televisores
    • Cotizaciones
  • Moviless
    • Notebooks
    • Smartphone
    • Tablets
    • Google Android
    • Apple iOS
    • Windows Phone
    • Fotografia
  • Software
    • Windows y software en general
    • Linux
    • Programación y Desarrollo Web
  • PuntoPlay
    • Juegos en general
    • PlayStation
    • XBOX
    • Nintendo
  • Comunidad
    • Presentate a la comunidad
    • Showroom
    • Off-Topic
    • Tiendas
    • Actualidad
    • Tecnología y ciencia
  • Pasatiempos
    • La Bici
    • Pasión Tuerca
    • La Buena Mesa
  • Q.E.P.D. - Mercado Compra-Venta
    • Feedback
  • Oficinas de Ozeros
    • Servicio al Cliente
    • Pruebas

Encontrar resultados en...

Encontrar resultados que...


Date Created

  • Start

    End


Actualizado por ultima vez

  • Start

    End


Filtrar por numero de...

Registrado

  • Start

    End


Grupo


Sitio Web


Skype


Facebook


Twitter


Ubicación


Intereses


Steam


Xbox Live


PSN


Origin


BattleNet


Nombre de la Máquina


Procesador


Placa Madre


Memoria Ram


Tarjeta Gráfica


Refrigeración


SSD


HDD


Optico


Audio


Gabinete


Fuente de Poder


Monitor


Teclado


Mouse


Accesorios

Found 1 result

  1. Hola abrir este tema a ver si me pueden ayudar...... pasa que ayer alguien de mi casa trajo un pendrive ,la cosa es que solo habían accesos directos por lo que lo encontré raro ,intente eliminarlos pero al hacerlo me marcaban la ruta system 32 ,sabia que era la carpeta del sist.operativo ,bueno la cosa es que subestime el virus (si despues me entere) y borre los accesos directos, al irme a dormir me di cuenta que se demoraba en apagarse el pc :blink: (claro se estaban borrando los archivos :c ) así que obligue al pc a apagarse e intente prenderlo ,resultado: no prendio windows y me marca para bootear.......... después de meditar mi embarrada ,descargue e intente instalar nuevamente el win 7 desde un usb ,ya todo bien hasta que no me detectaba el disco duro ..... ya revise la bios y tampoco me lo detectaba, intente descargar algunos controladores sata pero no hubo caso ,restaure los valores predeterminados en la bios,también probé cambiar el cable sata ,el de alimentación de enegia y nada AYUDA :C hdd:http://www.solohardware.net/products/6476-western-digital-blue-1000-gb-wd10ezex/ placa madre: msi b85m-g43 ram: kingstone 8g blue proce :i5 4570
×
×
  • Create New...

Información Importante

Al usar nuestro sitio, aceptas a nuestros Términos de Uso y Reglas y Política de Privacidad.

Hosting en Chile