Buscar en la Comunidad

Mostrando resultados para tags 'fundir'.



More search options

  • Buscar por tags

    Escriba los tags separados por coma.
  • Buscar por autor

Tipo De Contenido


Foros

  • General
    • Noticias
    • Reviews
    • Labs
    • Guias
    • Artículos
    • Eventos y concursos
  • Avanzados
    • Overclock y récords
    • Dudas de Overclock
    • Benchmarks
    • Modding
  • Hardware
    • General
    • Tarjetas de video
    • Procesadores
    • Placas madres
    • Memorias
    • Almacenamiento
    • Refrigeración
    • Fuentes de poder
    • Perifericos
    • Gabinetes
    • Sonido
    • Redes
    • Monitores y Televisores
    • Cotizaciones
  • Moviless
    • Notebooks
    • Smartphone
    • Tablets
    • Google Android
    • Apple iOS
    • Windows Phone
    • Fotografia
    • MSS news
  • Software
    • Windows y software en general
    • Linux
    • Programación y Desarrollo Web
  • PuntoPlay
    • Juegos en general
    • PlayStation
    • XBOX
    • Nintendo
    • Ozeros Game Servers
    • Canales gratuitos de TeamSpeak
  • Comunidad
    • Presentate a la comunidad
    • Showroom
    • Off-Topic
    • Servicios
    • Tiendas
    • Actualidad
    • Tecnología y ciencia
  • Pasatiempos
    • La Bici
    • Pasión Tuerca
    • La Buena Mesa
  • Mercado Compra-Venta
    • Feedback
    • Venta
    • Necesito comprar...
    • Trueques
    • Ventas finalizadas
  • Oficinas de Ozeros
    • Servicio al Cliente
    • Pruebas

Encontrar resultados en...

Encontrar resultados que...


Date Created

  • Start

    End


Actualizado por ultima vez

  • Start

    End


Filtrar por numero de...

Registrado

  • Start

    End


Grupo


Sitio Web


Skype


Facebook


Twitter


Ubicación


Intereses


Steam


Xbox Live


PSN


Origin


BattleNet


Nombre de la Máquina


Procesador


Placa Madre


Memoria Ram


Tarjeta Gráfica


Refrigeración


SSD


HDD


Optico


Audio


Gabinete


Fuente de Poder


Monitor


Teclado


Mouse


Accesorios

Found 1 result

  1. Hola, Tengo un (gravisimo) problema, sucede que no tengo idea que paso, pero al parecer mi disipador esta pegado al procesador :S a historia desde el principio es la siguiente, Resulta que un amigo me regalo una placa madre (890fxa-gd70) lo hizo porque según él, tenía problemas de voltaje, ya que el ventilador del cooler giraba demasiado lento. La lleve a mi casa y hoy decidí probarla, comencé quitando cada pieza de mi computador hasta que saqué MI placa madre para poder sacar el procesador y cambiarlo a la supuesta placa madre mala. Cuando quite los seguros del disipador me puse a revisar si tenía algún tornillo para poder quitarlo sin problemas, pero resulta que ya estaba prácticamente para levantar y sacar, utilice un poco de fuerza, pero nada, busqué varios métodos hasta que decidí tener que usar un poco más de fuerza, al hacerlo el disipador salió, pero junto con procesador, revisé cada pin del procesador a ver si se había roto algo pero no le paso nada, al igual que el socket ambos quedaron intactos, y ahora no sé que hacer, ni que le paso al procesador para haber quedado pegado el disipador.La solucón que pensé es calentar el cobre en el que está pegado el procesador y tratar de quitarlo, pero no sé que riesgos conllevarían eso. Necesito ayuda con urgencia, se los agradecería muchísimo si me pueden ayudar con esto Mi placa y procesador son los siguientes PM: M4A87TD/USB3 (asus) P: Phenom II x4 (creo que 955) Dejo fotos del procesador. De pasada me gustaría preguntarles si podría quemar alguna pieza si es que la placa de mi amigo tiene problemas de esa baja