Buscar en la Comunidad

Mostrando resultados para tags 'idle'.



More search options

  • Buscar por tags

    Escriba los tags separados por coma.
  • Buscar por autor

Tipo De Contenido


Foros

  • General
    • Noticias
    • Reviews
    • Labs
    • Guias
    • Artículos
    • Eventos y concursos
  • Avanzados
    • Overclock y récords
    • Dudas de Overclock
    • Benchmarks
    • Modding
  • Hardware
    • General
    • Tarjetas de video
    • Procesadores
    • Placas madres
    • Memorias
    • Almacenamiento
    • Refrigeración
    • Fuentes de poder
    • Perifericos
    • Gabinetes
    • Sonido
    • Redes
    • Monitores y Televisores
    • Cotizaciones
  • Moviless
    • Notebooks
    • Smartphone
    • Tablets
    • Google Android
    • Apple iOS
    • Windows Phone
    • Fotografia
    • MSS news
  • Software
    • Windows y software en general
    • Linux
    • Programación y Desarrollo Web
  • PuntoPlay
    • Juegos en general
    • PlayStation
    • XBOX
    • Nintendo
    • Ozeros Game Servers
    • Canales gratuitos de TeamSpeak
  • Comunidad
    • Presentate a la comunidad
    • Showroom
    • Off-Topic
    • Servicios
    • Tiendas
    • Actualidad
    • Tecnología y ciencia
  • Pasatiempos
    • La Bici
    • Pasión Tuerca
    • La Buena Mesa
  • Mercado Compra-Venta
    • Feedback
    • Venta
    • Necesito comprar...
    • Trueques
    • Ventas finalizadas
  • Oficinas de Ozeros
    • Servicio al Cliente
    • Pruebas

Encontrar resultados en...

Encontrar resultados que...


Date Created

  • Start

    End


Actualizado por ultima vez

  • Start

    End


Filtrar por numero de...

Registrado

  • Start

    End


Grupo


Sitio Web


Skype


Facebook


Twitter


Ubicación


Intereses


Steam


Xbox Live


PSN


Origin


BattleNet


Nombre de la Máquina


Procesador


Placa Madre


Memoria Ram


Tarjeta Gráfica


Refrigeración


SSD


HDD


Optico


Audio


Gabinete


Fuente de Poder


Monitor


Teclado


Mouse


Accesorios

Found 2 results

  1. Tengo una Sapphire R9 290 OC que me esta dando problemas con el reloj de la GPU, estando a 0% de carga el reloj aveces se mantiene en 1000Mhz, que es el maximo de fabrica, obviamente la temperatura tambien sube y alcanza los 50° (39°-42° es el rango que tenia antes en idle) como informacion extra puedo agregar que el ultimo driver de AMD (16.5.3) me estaba dando problemas de flickerining y pantallazos de colores asi que opte por desinstalarlo e instalar el 16.3.2, que no me ha dado ninguno de esos problemas Edit: aveces el reloj baja y se estabiliza en 300Mhz (el minimo) pero al usar algunas aplicaciones como chrome se dispara el reloj a 1000Mhz, estando en 0% de carga
  2. Hola, tengo un i7 4790k a stock, con el Turbo Boost de 4.4Ghz. Lo tengo montado con un H105. He notado que mi temperatura en idle es un poco alta. Si dejo el PC sin hacer nada se mantiene en 30-36, pero a la que abro algún programa, navego un poco por internet o cualquier cosa, se dispara, y los ventiladores también se ponen a girar más rápido, aquí os dejo una captura http://prntscr.com/714nzjÚltimamente me llegaba a 48 grados, hoy ha subido un poco más, me imagino que será porque hace más calor jajaja La temperatura jugando o a full load es buena. Jugando CSGO se mantiene entre 55-60, renderizando un vídeo a 65 grados y con el p95 v26.6 sube a 70-72 como mucho. Pero no entiendo porqué en idle se elevan tanto las temperaturas, me debería preocupar? Ya he probado a recolocar el cooler, y a ponerle la pasta térmica Artic Silver 5, pero sigue todo igual. Y otra cosilla, he visto que el vcore es un poco alto para estar en stock, es de 1.22, qué os parece? Estoy esperando a que salga la 380X de AMD, así que de momento estoy jugando con la integrada, eso podría hacer que la CPU se caliente un poco más? Especificaciones: Intel Core i7 4790k 4.0Ghz Asus Maximus VII Hero G.Skill Trident X DDR3 2400 2x4GB CL10 Corsair Graphite 780T Corsair H105 Water Cooler Seasonic M12II Evo Edition 750W 80 Plus Bronce Modular Muchas gracias!