Jump to content

Buscar en la Comunidad

Mostrando resultados para tags 'inicio'.

  • Buscar por tags

    Escriba los tags separados por coma.
  • Buscar por autor

Tipo De Contenido


Foros

  • General
    • Noticias
    • Reviews
    • Guias
    • Artículos
  • Avanzados
    • Overclock y récords
    • Dudas de Overclock
    • Benchmarks
    • Modding
  • Hardware
    • General
    • Tarjetas de video
    • Procesadores
    • Placas madres
    • Memorias
    • Almacenamiento
    • Refrigeración
    • Fuentes de poder
    • Perifericos
    • Gabinetes
    • Sonido
    • Redes
    • Monitores y Televisores
    • Cotizaciones
  • Moviless
    • Notebooks
    • Smartphone
    • Tablets
    • Google Android
    • Apple iOS
    • Windows Phone
    • Fotografia
  • Software
    • Windows y software en general
    • Linux
    • Programación y Desarrollo Web
  • PuntoPlay
    • Juegos en general
    • PlayStation
    • XBOX
    • Nintendo
  • Comunidad
    • Presentate a la comunidad
    • Showroom
    • Off-Topic
    • Tiendas
    • Actualidad
    • Tecnología y ciencia
  • Pasatiempos
    • La Bici
    • Pasión Tuerca
    • La Buena Mesa
  • Q.E.P.D. - Mercado Compra-Venta
    • Feedback
  • Oficinas de Ozeros
    • Servicio al Cliente
    • Pruebas

Encontrar resultados en...

Encontrar resultados que...


Date Created

  • Start

    End


Actualizado por ultima vez

  • Start

    End


Filtrar por numero de...

Registrado

  • Start

    End


Grupo


Sitio Web


Skype


Facebook


Twitter


Ubicación


Intereses


Steam


Xbox Live


PSN


Origin


BattleNet


Nombre de la Máquina


Procesador


Placa Madre


Memoria Ram


Tarjeta Gráfica


Refrigeración


SSD


HDD


Optico


Audio


Gabinete


Fuente de Poder


Monitor


Teclado


Mouse


Accesorios

Found 4 results

  1. Hola buenas. Resulta que tengo un pc un poco viejo pero funcionaba. Lo deje de ocupar varios meses y ahora al encender me sale una pantalla azul (que dura menos de un segundo) y se reinicia. lo grabe para ver el cuadro exacto de lo que aparece. y eso dice: Placa del pc también cambie la pila por que la anterior estaba mala. se reiniciaba la configuración cada vez que se apagaba. ahora ya no. se agradece todo tipo de ayuda
  2. babadook

    Cuadro de dialogo

    CONSULTA, CUANDO PRENDO EL COMPUTADOR E INICIO SESIÓN, ME APARECE ESE CUADRO DE DIÁLOGO, COMO LO ARREGLO? QUE DEBO HACER? AYUDA!!!!! JEJEJE NO EN SERIO, AYUDENME A SOLUCIONARLO PLS! :D
  3. Buenas a todos. Hace un par de semanas, compré las piezas para armar un ordenador de buena calidad. Luego de unos 3 días funcionando correctamente y sin ningún tipo de problema, comencé a observar una falla con el inicio. ♦ Cada vez que se encendía el Pc luego de estar apagado por mas de 2 horas, el inicio llegaba hasta el típico "Iniciando Sesión" , luego, al cargar el escritorio se colocaba la pantalla de un Color Negro, el puntero no se movía, no servia el Alt+Ctrl+Sup ni nada. (Imagen Demostrativa Nº1) ---> En la imagen el PC ya ha sido encendido (Imagen Demostrativa Nº2) ---
  4. Bueno cabros.. la verdad es que ayer cambie el disipador del proce, y le coloque un watercooling corsair h55. La cuestion es que lo instale con un compadre que le pone al tema y quedo perfe, pero resulta que cuando prendo el pc, aparece dps de la bios, la pantalla negra de Amerigan megatrends y sale todas las especificaciones del hardware de mi pc, onda ram, cpu etc... Y abajo sale un error de cpu y algo mas que no recuerdo. Nunca antes me habia salido este asunto, y lo que tengo q hacer es reiniciar el pc y ahi inicia con normalidad... Ojala me puedan dar algun consejo pa cachar que onda
×
×
  • Create New...

Información Importante

Al usar nuestro sitio, aceptas a nuestros Términos de Uso y Reglas y Política de Privacidad.

HN Datacenter en Chile