Jump to content

Buscar en la Comunidad

Mostrando resultados para tags 'modelo e6430'.



More search options

  • Buscar por tags

    Escriba los tags separados por coma.
  • Buscar por autor

Tipo De Contenido


Foros

  • General
    • Noticias
    • Reviews
    • Guias
    • Artículos
  • Avanzados
    • Overclock y récords
    • Dudas de Overclock
    • Benchmarks
    • Modding
  • Hardware
    • General
    • Tarjetas de video
    • Procesadores
    • Placas madres
    • Memorias
    • Almacenamiento
    • Refrigeración
    • Fuentes de poder
    • Perifericos
    • Gabinetes
    • Sonido
    • Redes
    • Monitores y Televisores
    • Cotizaciones
  • Moviless
    • Notebooks
    • Smartphone
    • Tablets
    • Google Android
    • Apple iOS
    • Windows Phone
    • Fotografia
  • Software
    • Windows y software en general
    • Linux
    • Programación y Desarrollo Web
  • PuntoPlay
    • Juegos en general
    • PlayStation
    • XBOX
    • Nintendo
  • Comunidad
    • Presentate a la comunidad
    • Showroom
    • Off-Topic
    • Tiendas
    • Actualidad
    • Tecnología y ciencia
  • Pasatiempos
    • La Bici
    • Pasión Tuerca
    • La Buena Mesa
  • Q.E.P.D. - Mercado Compra-Venta
    • Feedback
  • Oficinas de Ozeros
    • Servicio al Cliente
    • Pruebas

Encontrar resultados en...

Encontrar resultados que...


Date Created

  • Start

    End


Actualizado por ultima vez

  • Start

    End


Filtrar por numero de...

Registrado

  • Start

    End


Grupo


Sitio Web


Skype


Facebook


Twitter


Ubicación


Intereses


Steam


Xbox Live


PSN


Origin


BattleNet


Nombre de la Máquina


Procesador


Placa Madre


Memoria Ram


Tarjeta Gráfica


Refrigeración


SSD


HDD


Optico


Audio


Gabinete


Fuente de Poder


Monitor


Teclado


Mouse


Accesorios

Found 1 result

  1. Buenas, sucede que compre una laptop modelo: Latitude E6430 una noche la apague normalmente y cuando la fui a prender al otro día no mostraba signos de vida osea no prendían los leds de esta, tampoco nada ni´ abanico tampoco pantalla osea no mostraba energía la lleve a un técnico y dijo que es el board pero no supo darme un diagnostico y quiero saber si se puede reparar de alguna manera si a alguien le a pasado algo similar. Cosas que probé: Intente encenderla sin batería, no funciono. Intente solo con batería, no funciono. Cambie el adaptador de CA y el cargador, no funciono. Saque todos los componentes de la laptop para eliminar la energía residual o estática para luego presionar el botón de encendido por unos 40 segundos, no funciono. Saque la tarjeta de red inalambrica que decían que podría estar dañada, no funciono. Intente sacar o cambiar la Ram y limpiarla con una borra, no funciono. La verdad no se que mas hacer si se me pasa algo por alto o que si me pueden ayudar a resolver este problema. Dejare una imagen del modelo:
×
×
  • Create New...

Información Importante

Al usar nuestro sitio, aceptas a nuestros Términos de Uso y Reglas y Política de Privacidad.

Hosting en Chile