Jump to content

Buscar en la Comunidad

Mostrando resultados para tags 'reparar'.



More search options

  • Buscar por tags

    Escriba los tags separados por coma.
  • Buscar por autor

Tipo De Contenido


Foros

  • General
    • Noticias
    • Reviews
    • Guias
    • Artículos
  • Avanzados
    • Overclock y récords
    • Dudas de Overclock
    • Benchmarks
    • Modding
  • Hardware
    • General
    • Tarjetas de video
    • Procesadores
    • Placas madres
    • Memorias
    • Almacenamiento
    • Refrigeración
    • Fuentes de poder
    • Perifericos
    • Gabinetes
    • Sonido
    • Redes
    • Monitores y Televisores
    • Cotizaciones
  • Moviless
    • Notebooks
    • Smartphone
    • Tablets
    • Google Android
    • Apple iOS
    • Windows Phone
    • Fotografia
  • Software
    • Windows y software en general
    • Linux
    • Programación y Desarrollo Web
  • PuntoPlay
    • Juegos en general
    • PlayStation
    • XBOX
    • Nintendo
  • Comunidad
    • Presentate a la comunidad
    • Showroom
    • Off-Topic
    • Tiendas
    • Actualidad
    • Tecnología y ciencia
  • Pasatiempos
    • La Bici
    • Pasión Tuerca
    • La Buena Mesa
  • Q.E.P.D. - Mercado Compra-Venta
    • Feedback
  • Oficinas de Ozeros
    • Servicio al Cliente
    • Pruebas

Encontrar resultados en...

Encontrar resultados que...


Date Created

  • Start

    End


Actualizado por ultima vez

  • Start

    End


Filtrar por numero de...

Registrado

  • Start

    End


Grupo


Sitio Web


Skype


Facebook


Twitter


Ubicación


Intereses


Steam


Xbox Live


PSN


Origin


BattleNet


Nombre de la Máquina


Procesador


Placa Madre


Memoria Ram


Tarjeta Gráfica


Refrigeración


SSD


HDD


Optico


Audio


Gabinete


Fuente de Poder


Monitor


Teclado


Mouse


Accesorios

Found 3 results

  1. Hola, como bien dice el titulo, tengo un inconveniente con el control de volumen de mis audífonos Tiamat 7.1. De la nada dejo de funcionar, quedando en el volumen con que tenia asignado cada parlante interno, micrófono y volumen general hasta ese momento. Ya intente de todo, y todo indica que el inconveniente radica en la perilla grande que se encuentra al centro (imagen de referencia abajo). Me ayudaría mucho si alguien sabe como dar solución, conoce a alguien o algún lugar donde lo reparen y más o menos cuanto saldría. Gracias :zirculo :zippysconf
  2. Kappu

    Pantalla Iphone4S

    Estimados, buenos días, Tengo un problema con un Iphone 4S de una empresa, a un técnico de obra se le cayó el equipo, no se imaginan cómo quedó la pantalla, el asunto es que, he estado buscando alguna tienda donde reparen pantallas y hagan facturas, pero de momento no he encontrado, por lo que apelo a su buen conocimiento. ¿Alguno sabe dónde hagan facturas?, Espero atentamente las respuestas. Saludos.
  3. Todo comenzo cuando intente ver si mi placa madre Biostar P4M890 - M7 Fe, modifique unos valores, y empezó a sonar un pitido como el de inicio de windows, el antiguo, creo que ahora ni suena...creo, en fin, lo que hice fue reiniciar la bios desde la placa con el truco del Jumper, de lo que surgió un problema horrible, mi pc con windows 7 todo bien, empezo a lanzar un error ACPI, esto quiere decir, que supuestamente un elemento del pc no es compatible, hace poco había cambiado la fuente a una ATX de 600 Watts, la cual no daba problemas hasta antes del Jumpeo o como se le diga a la tecnica. Lo intente solucionar con WIndows Xp que supuestamente con el administrador de energia bla bla bla podría dar una solución en concreto pero nada, solo me esta funcionando con Windows XP y siquiera me es compatible en estos momentos mi tarjeta grafica Nvidia Geforce 210, ni idea por que, creo que es el sistema operativo, ya que podria usar la tarjeta con los Driver que traía, pero no con Drivers actualizados o se iba a negro la pantalla no dejando iniciar el sistema. Las características de mi PC son las siguiente Olidata (Juaneb del 2009 o por ahi) Placa Madre: Biostar, P4890 - M7 Fe Bios: Ver: 7.0 (No hay mas actualizaciones para esta placa, China la cosa parece ajajaja) Procesador: Intel® Pentium® Dual CPU E2160 @ 1.8GHz Memoria: 3006 MB RAM Y a eso solia tener mi Nvidia Geforce 210 (Zotac) Si alguien tiene la solucion por favor, ayudenme, no tengo dinero para otro pc y este mal no estaba como para jugar algunas cosillas buenas, ahora me dedico a los clasicos de super nintengo en las condiciones que se encuentra ajajaja xD No deja instalar ningún Sistema Operativo que no sea XP y creo que inferiores, hasta Windows Server, 2000, de esa generacion mas o menos. Saludos
×
×
  • Create New...

Información Importante

Al usar nuestro sitio, aceptas a nuestros Términos de Uso y Reglas y Política de Privacidad.

Hosting en Chile