Jump to content

Buscar en la Comunidad

Mostrando resultados para tags 'sata'.



More search options

  • Buscar por tags

    Escriba los tags separados por coma.
  • Buscar por autor

Tipo De Contenido


Foros

  • General
    • Noticias
    • Reviews
    • Guias
    • Artículos
  • Avanzados
    • Overclock y récords
    • Dudas de Overclock
    • Benchmarks
    • Modding
  • Hardware
    • General
    • Tarjetas de video
    • Procesadores
    • Placas madres
    • Memorias
    • Almacenamiento
    • Refrigeración
    • Fuentes de poder
    • Perifericos
    • Gabinetes
    • Sonido
    • Redes
    • Monitores y Televisores
    • Cotizaciones
  • Moviless
    • Notebooks
    • Smartphone
    • Tablets
    • Google Android
    • Apple iOS
    • Windows Phone
    • Fotografia
  • Software
    • Windows y software en general
    • Linux
    • Programación y Desarrollo Web
  • PuntoPlay
    • Juegos en general
    • PlayStation
    • XBOX
    • Nintendo
  • Comunidad
    • Presentate a la comunidad
    • Showroom
    • Off-Topic
    • Tiendas
    • Actualidad
    • Tecnología y ciencia
  • Pasatiempos
    • La Bici
    • Pasión Tuerca
    • La Buena Mesa
  • Q.E.P.D. - Mercado Compra-Venta
    • Feedback
  • Oficinas de Ozeros
    • Servicio al Cliente
    • Pruebas

Encontrar resultados en...

Encontrar resultados que...


Date Created

  • Start

    End


Actualizado por ultima vez

  • Start

    End


Filtrar por numero de...

Registrado

  • Start

    End


Grupo


Sitio Web


Skype


Facebook


Twitter


Ubicación


Intereses


Steam


Xbox Live


PSN


Origin


BattleNet


Nombre de la Máquina


Procesador


Placa Madre


Memoria Ram


Tarjeta Gráfica


Refrigeración


SSD


HDD


Optico


Audio


Gabinete


Fuente de Poder


Monitor


Teclado


Mouse


Accesorios

Found 6 results

  1. Hola, es mi primera pregunta en el foro, pero enserio necesito ayuda con mi Notebook, Compré un Acer Predator 15 hace una semana atrás, mi primer windows desde hace años (solia usar Mac desde 2010). Este Acer traía un Disco Duro Interno HDD) de un Terabyte y Una Unida de Estado Sólido (SDD) de 256 Gigabytes, el Sistema Operativo esta instalado en el SDD, claro. Ambos discos aparecían disponibles en "Mi Equipo" (C: y D: respectivamente). El problema es que luego de una actualización de windows que me ofrecía al momento de prender al rato windows, no sé por qué motivo, se unieron bajo un mismo volumen al prender otra vez, ahora no me aparecen los dos disponibles en "Mi Equipo" solo el SDD ( C:) esto lo corro en administrados de Sistema en donde en Volúmenes solo aparece "Intel Raid 1" con solo el SSD visible. Ahora, al entrar a "Tecnología de Almacenamiento Intel Rapid" me aparece que están visibles ambos discos, Pero el SSD como disco maestro y HDD como Disco de Recuperación (no disponible para uso), ambos dentro de un "Volumen_0000 / Tipo: Recuperación) y todo eso dentro de un "SATA Array_0000. No tengo Idea de que hacer para volver a usar mi HDD. También sucede que si logro abrir los archivos del disco de recuperación, vuelve a aparecer disponible el D: en "Mi Equipo" para uso Norma, y con los 998 Gb Disponibles, pero queda el "volumen_0000" con un Disco Faltante (el D: que separo momentaneamente). Eso era hasta ayer, Cuando Volví a prender el Notebook, y Separar el Volumen_0000 para ver el HDD (disco D:) , ahora, solo me aparece con los mismos 256 Gb disponibles exactamente igual con todos los archivos de C: . En administrador de Sistema, cuando están separados, puedo ver D: y al ver mas información, veo que el resto de la memoria faltante aparece como "no Asignada". ayuda porfa, que la verdad como dije, Mi Ultimo windows en usar fue el windows vista en un sony vaio y desde entonces, 2010, he usado solo mac. Asi que no tengo idea como se maneja este sistema operativo y como solucionarlo. Desde Antemano, Muchas Gracias. PD: si necesitan capturas de pantalla de cada ventana, me dicen como hacerlas llegar y lo envio. Gracias
  2. Hola buenas tengo una duda esque vi que la evga 600b tiene solo 2 cables sata y yo necesitaré 3 (dvd,disco duro,ssd) entonces que hago? Existe un adaptador de 1 a 2 cables sata? O algo
  3. Hola a todos, :zippy Hace 2 días me compre una nueva placa y un SSD, ya que hace tiempo que deseo tener uno, cuando el paquete llego, enseguida instale el upgrade e instalé Windows. Para divertirme mientras hacia cosas hice unos test de velodidad del SSD a través de CrystalDiskMark, y me lleve una sorpresa enorme, la velocidades de escritura y lectura no coincidian :retard , como como dice Kingston. Son las siguientes: Escritura: 224 MB/s de 555 MB/s (Según Kingston) Lectura: 328 MB/s de 510 MB/s (Según Kingston) Me pregunto, ¿que pasa?, tengo los drivers instalados, hice el formato correctamente (Align=1024), según Kingston no hay más firmwares para este SSD. ¿Puede ser que esté ocupando un puerto SATA III lento?, ¿Se puede cambiar de controlador?, ¿Cómo se hace? :ffuu Mis especificaciones: M/B: ASUS M5A99FX PRO R2.0 SSD: Kingston HYPERX 3K (120 GB) conectado a través de un cable SATA III a Puerto SATA III. Gracias a todos!!! :zippyte
  4. Hola buenas, Tengo la intención de adquirir esta placa, pero leí por ahí que hay problema con la ubicación de los puertos SATA, ya que quedan justo a la altura de la tarjeta de video. El problema está, en que según lo que leía, se dice que si uno instala una tarjeta de video muy larga (como mi MSI R6870 HAWK), ésta podía no conectarse bien, debido a quedar topando con los puertos SATA. Quisiera saber si alguien tiene alguna experiencia al respecto, con esta u otra placa, ya que me quedé con la duda y no sé a quién preguntar. De antemano, mucha gracias! Saludos! :zirculo
  5. necesito ayuda,ayer en la noche apague mi pc y en la mañana intente prenderlo y me dice ese error "a disk read error occurred", me puse a ver los 2 cables q conecta el disco duro (los que conecta a la placa y a la fuente de poder), me preguntaba si el problema ya vendria siendo de el disco duro? murio :( para siempre? o tiene solucion?
  6. weno cabros como no vendes cables sata cortitos :$, se me ocurrio cortar uno, no pude desarmar el conector sin romperlo como sale en una guia por internet, asi que alo macho nomas cortando por el medio. materiales 1: cojones 2: tijeras 3: un cable sata 4: heatsink 5: soldadura 6: cautin 7: cinta 3M NOTA IMPORTANTE: los conectores de los extremos van en sentidos opuesto, uno hacia arriba y uno hacia abajo. Paso uno cable por la mitad y quitar el sobrante, soldar como se ve en las fotos recueden poner el espagueti antes (heatsink chilensis). vamos a ocupar cinta 3m para recubrir los cables que estan pelados en los extremos, fijense bien en el corte entre los cables blancos del centro, aseguramos todo muy bien con cinta 3m para evitar cortes. y despues ya estamos listos para poner el sleeving forramos de blanco en este caso (el sleving es blanco) para que no se vea el negro atravez del sleeving. y procedemos con el sleeving :) y ahora ya tenemos un cable decente un poco gordito en el medio pero es la version 1.0, seguro que ustedes lo pueden hacer mejor. el cable largo el cable cortito OJO: no se si habra perdida, cuando clockero me mande mi pantallita nueva, termino de armar el pc y subo unos bench, haber como anda el corte y ver en que afecta. sorry por las fotos las saque con el ipad xD.
×
×
  • Create New...

Información Importante

Al usar nuestro sitio, aceptas a nuestros Términos de Uso y Reglas y Política de Privacidad.

Hosting en Chile