Jump to content

Buscar en la Comunidad

Mostrando resultados para tags 'se murio'.



More search options

  • Buscar por tags

    Escriba los tags separados por coma.
  • Buscar por autor

Tipo De Contenido


Foros

  • General
    • Noticias
    • Reviews
    • Guias
    • Artículos
  • Avanzados
    • Overclock y récords
    • Dudas de Overclock
    • Benchmarks
    • Modding
  • Hardware
    • General
    • Tarjetas de video
    • Procesadores
    • Placas madres
    • Memorias
    • Almacenamiento
    • Refrigeración
    • Fuentes de poder
    • Perifericos
    • Gabinetes
    • Sonido
    • Redes
    • Monitores y Televisores
    • Cotizaciones
  • Moviless
    • Notebooks
    • Smartphone
    • Tablets
    • Google Android
    • Apple iOS
    • Windows Phone
    • Fotografia
  • Software
    • Windows y software en general
    • Linux
    • Programación y Desarrollo Web
  • PuntoPlay
    • Juegos en general
    • PlayStation
    • XBOX
    • Nintendo
  • Comunidad
    • Presentate a la comunidad
    • Showroom
    • Off-Topic
    • Tiendas
    • Actualidad
    • Tecnología y ciencia
  • Pasatiempos
    • La Bici
    • Pasión Tuerca
    • La Buena Mesa
  • Q.E.P.D. - Mercado Compra-Venta
    • Feedback
  • Oficinas de Ozeros
    • Servicio al Cliente
    • Pruebas

Encontrar resultados en...

Encontrar resultados que...


Date Created

  • Start

    End


Actualizado por ultima vez

  • Start

    End


Filtrar por numero de...

Registrado

  • Start

    End


Grupo


Sitio Web


Skype


Facebook


Twitter


Ubicación


Intereses


Steam


Xbox Live


PSN


Origin


BattleNet


Nombre de la Máquina


Procesador


Placa Madre


Memoria Ram


Tarjeta Gráfica


Refrigeración


SSD


HDD


Optico


Audio


Gabinete


Fuente de Poder


Monitor


Teclado


Mouse


Accesorios

Found 1 result

  1. Bueno,saludo a todos los que leeran este post,resulta que anoche tranquilamente en mi casa jugando LoL,empieza a fallar mi estufa(electrica),y decidi desenchufarla,pensando que era problema de la estufa,pero pasaron 30 y tantos minutos y se corta la luz,de la nada,asi que fui a ver el medidor de la luz,cero problemas hasta ese momento,pero al volver,resulta que no prendia mi monitor y la tarjeta de video no funcionaba(me di cuenta al usar otro monitor),los ventiladores giran y todo pero no daba imagen,en fin mi duda es¿de quien seria la culpa aqui?,de la compañia por la alta de voltage,o mia por tener 4 cosas prendidas en la madrugada(estufa,router,monitor y el pc) -.-?,además,habrá alguna solución para mi tarjeta o el monitor?,o que la garantía cubra esos problemas?,espero su ayuda con mi problema,saludos : 3!
×
×
  • Create New...

Información Importante

Al usar nuestro sitio, aceptas a nuestros Términos de Uso y Reglas y Política de Privacidad.

Hosting en Chile