• 0
hEist

Problema al instalar windows

Question

Mi problema es que, al tratar de instalar windows7 se queda pegado en la parte que dice starting windows, antes de empezar la instalación en sí.

también traté con Windows 8 y lo mismo, no avanza mas alla del logo.

traté con 2 versiones de cada uno, y me aseguré de grabarlas bien, así que no creo que sea el lector.

otra cosa, me entró en un momento el w8 y en el segundo paso, llego a 2 porciento y se pegó.

el pc está nuevo, osea, virgen, sin nada.

que creen que puede ser? como se puede solucionar?

eso gracias!

Compartir este post


Link al post
Compartir en otros sitios

10 Respuestas a esta pregunta

Recommended Posts

  • 0

Solo una cosa se me viene a la mente por que ya me ha pasado. El disco duro esta dañado  o mal instalado.

Compartir este post


Link al post
Compartir en otros sitios
  • 0

Hacele un formateo lento al HDD cuando instales y prueba que onda

Compartir este post


Link al post
Compartir en otros sitios
  • 0

Solo una cosa se me viene a la mente por que ya me ha pasado. El disco duro esta dañado o mal instalado.

a mi igual, osea, no se me ocurre nada más, porque, la placa no creo

Compartir este post


Link al post
Compartir en otros sitios
  • 0

Hacele un formateo lento al HDD cuando instales y prueba que onda

eso lo haría con esos cds específicos para limpiar el hdd, osea como el gparted, o no?

Compartir este post


Link al post
Compartir en otros sitios
  • 0

eso lo haría con esos cds específicos para limpiar el hdd, osea como el gparted, o no?

Al instalar windows te permite formatear el disco primero antes de iniciar la instalacion

Enviado desde mi Galaxy S VI via Tapatalk

Compartir este post


Link al post
Compartir en otros sitios
  • 0

Al instalar windows te permite formatear el disco primero antes de iniciar la instalacion

Enviado desde mi Galaxy S VI via Tapatalk

el problema, es que, casi nunca llega a esa parte, siempre se pega antes :l

Compartir este post


Link al post
Compartir en otros sitios
  • 0

como dijeron mas arriba, mas probablemente es problema de que el disco duro salio malo de fabrica.

Compartir este post


Link al post
Compartir en otros sitios
  • 0

como dijeron mas arriba, mas probablemente es problema de que el disco duro salio malo de fabrica.

eso estoy viendo, yo cacho que lo voy a cambiar nomás :l

vale gracias!

Compartir este post


Link al post
Compartir en otros sitios
  • 0

si no es el disco duro, podrías revisar si esta boteando desde dvd... en una de esas puede ser eso jejeje

ahora si es el HDD mala suerte x.x

como? osea, porque tengo configurada la bios para que tome el lector primero y despues el disco duro:(

Compartir este post


Link al post
Compartir en otros sitios
Guest
Responde esta pregunta...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.