Todas mis actividades

Este stream se actualiza automaticamente     

  1. Ultima Hora
  2. Llegaron las ofertas de Verano de Steam! en este 2019 te aconsejaremos cuales juegos comprar y cuales no, para que amortices tu dinero al máximo.
  3. Yesterday
  4. La semana pasada
  5. Saludos a la comunidad, necesito ayuda para poder configurar la ram a un valor cercano al nominal. Tengo una placa madre asus prime b350m-a csm (am4) que segun lo que lei soporta hasta memorias de 2666 Mhz si entrar a OC y tengo un procesador Ryzen 5 1600 (am4) que tambien soporta hasta 2666Mhz, el problema es que tengo una memoria ram G.Skill DDR4 8gb de 2800Mhz, pero segun la tarjeta madre, la frecuencia de la ram se ajusta a 2132 Mhz, entonces me gustaria poder dejarla al menos en 2666Mhzs para como dije antes, estar cercano al valor nominal de 2800MhZ. No se bien que valores de latencias utilizar
  6. Saludos a la comunidad, necesito ayuda para poder configurar la ram a un valor cercano al nominal. Tengo una placa madre asus prime b350m-a csm (am4) que segun lo que lei soporta hasta memorias de 2666 Mhz si entrar a OC y tengo un procesador Ryzen 5 1600 (am4) que tambien soporta hasta 2666Mhz, el problema es que tengo una memoria ram G.Skill DDR4 8gb de 2800Mhz, pero segun la tarjeta madre, la frecuencia de la ram se ajusta a 2132 Mhz, entonces me gustaria poder dejarla al menos en 2666Mhzs para como dije antes, estar cercano al valor nominal de 2800MhZ. No se bien que valores de latencias utilizar
  7. El gabinete Sentey x10 cuesta solamente 1400$ y posee rgb direccionable. Acompáñanos a descubrirlo!
  8. Blackened

    El Ultimo Post GANA !

    Extraño cuando el foro era bien activo (no homo) ... por ahí cerca del 2012-2013
  9. Vic007

    Cpu o RL?

    Buen día espero que estén teniendo todos, tengo un problema que ya me está volviendo loco, no encuentro la solución y por eso me decanto por éste foro donde sé están los mejores conocedores y Overclockers, sin más y como dice el título, será mi Cpu o mi Refrigeración líquida la razón de mis 92-100C+ en full load stress test del Intel XTU? Todo comenzó por querer hacer ligero overclock a mi proce, nunca pasó, pues quite mi Evo212 y coloqué el h100i, al primer instante, in idle estaba en los 40, al cargarlo con stress test estaba ya en los 80+, y mientras más pasaban los minutos, pues llegaba a los 100C, inclusive se me apagó 1 ocasión, y ya me dio miedo. Tiempo después y viendo por internet, logré bajar unos C con diferentes confgs de ventiladores, de posición de radiador, bomba al 100%, ventiladores igual, Gabinete destapado, con ambiente a 26-28 aprox. y ahora, ya con el mismo proce con undervolting ya no me pasa de los 92-96, pero es la misma, el Proce a esas tempts es simplemente absurdo, y aquí viene lo interesante, el por qué de la pregunta de éste título... resulta que ya con pasta térmica, misma que había utilizado en el h100i, probé una vez más el 212, ya limpio, y con el método de gota encima del proce y las tempts, e increíblemente se mantenía en los 54-60 por más de 2 minutos, mientras que se terminaban los 5mins. de la prueba de stress test y alcanzaba un máximo de 69C, con 4.4 en los 4 núcleos, 1178 de Vcore, modo si mal no recuerdo adaptivo, con offset en Caché y Core de -0.090 (pues mi valor de base es de 1271V). Entonces desde ahí pienso que es una probabilidad que la RL tenga algo mal, o simplemente hay una anomalía en mi Rig, tengo que mencionar que al ajustar los tornillos del modelo de mi h100i, que es la GTX, de por allá del 2014 (la compré usada, pero casi nueva pues había sido usada apenas 6 meses atrás y como nueva lucía, pintura, trenzado, radiaror.. que lo comprobé yo mismo.) noté que se sentían flojos, de alguna manera no me daba confianza. como mencioné, la bomba está en sus 3100-3180 Rpm, los vents de la misma RL van de los 2400-2700 Rpm, está haciendo buen contacto el compuesto térmico (Mx-4), no es malo, y está bien colocado, pues lo cheque y lo puse, por lo menos 4 veces, probando distintas maneras y cantidades de la misma, a la par que hacía diferentes configuraciones de vents, nada funcionó. Mi procesador es un 4790K, jamás Oc´eado, mi Mobo es Maximus VII hero, BIOS3506, la ram es 16Gb 1866, que por ahí eh escuchado que sí tiene que ver la configuración de ésta cuando el Turbo Boost entra, pues genera más calor por el Voltaje aplicado, en fín, de verdad deseo que pudieran ayudarme, o guiarme un poco en todo éste lío, no sé si es el procesador, las Ram, o la Rl en si, no quiero volver a mi antiguo 212 pues mi objetivo es aumentar rendimiento, lo que no me serviría en modo OC, y ya gasté por esa RL que es lo que más me puede, se les agradecerá bastante! En cuanto pueda edito con imágenes de mis tempts.
  10. Vic007

    Cpu o RL?

    Buen día espero que estén teniendo todos, tengo un problema que ya me está volviendo loco, no encuentro la solución y por eso me decanto por éste foro donde sé están los mejores conocedores y Overclockers, sin más y como dice el título, será mi Cpu o mi Refrigeración líquida la razón de mis 92-100C+ en full load stress test del Intel XTU? Todo comenzó por querer hacer ligero overclock a mi proce, nunca pasó, pues quite mi Evo212 y coloqué el h100i, al primer instante, in idle estaba en los 40, al cargarlo con stress test estaba ya en los 80+, y mientras más pasaban los minutos, pues llegaba a los 100C, inclusive se me apagó 1 ocasión, y ya me dio miedo. Tiempo después y viendo por internet, logré bajar unos C con diferentes confgs de ventiladores, de posición de radiador, bomba al 100%, ventiladores igual, Gabinete destapado, con ambiente a 26-28 aprox. y ahora, ya con el mismo proce con undervolting ya no me pasa de los 92-96, pero es la misma, el Proce a esas tempts es simplemente absurdo, y aquí viene lo interesante, el por qué de la pregunta de éste título... resulta que ya con pasta térmica, misma que había utilizado en el h100i, probé una vez más el 212, ya limpio, y con el método de gota encima del proce y las tempts, e increíblemente se mantenía en los 54-60 por más de 2 minutos, mientras que se terminaban los 5mins. de la prueba de stress test y alcanzaba un máximo de 69C, con 4.4 en los 4 núcleos, 1178 de Vcore, modo si mal no recuerdo adaptivo, con offset en Caché y Core de -0.090 (pues mi valor de base es de 1271V). Entonces desde ahí pienso que es una probabilidad que la RL tenga algo mal, o simplemente hay una anomalía en mi Rig, tengo que mencionar que al ajustar los tornillos del modelo de mi h100i, que es la GTX, de por allá del 2014 (la compré usada, pero casi nueva pues había sido usada apenas 6 meses atrás y como nueva lucía, pintura, trenzado, radiaror.. que lo comprobé yo mismo.) noté que se sentían flojos, de alguna manera no me daba confianza. como mencioné, la bomba está en sus 3100-3180 Rpm, los vents de la misma RL van de los 2400-2700 Rpm, está haciendo buen contacto el compuesto térmico (Mx-4), no es malo, y está bien colocado, pues lo cheque y lo puse, por lo menos 4 veces, probando distintas maneras y cantidades de la misma, a la par que hacía diferentes configuraciones de vents, nada funcionó. Mi procesador es un 4790K, jamás Oc´eado, mi Mobo es Maximus VII hero, BIOS3506, la ram es 16Gb 1866, que por ahí eh escuchado que sí tiene que ver la configuración de ésta cuando el Turbo Boost entra, pues genera más calor por el Voltaje aplicado, en fín, de verdad deseo que pudieran ayudarme, o guiarme un poco en todo éste lío, no sé si es el procesador, las Ram, o la Rl en si, no quiero volver a mi antiguo 212 pues mi objetivo es aumentar rendimiento, lo que no me serviría en modo OC, y ya gasté por esa RL que es lo que más me puede, se les agradecerá bastante! En cuanto pueda edito con imágenes de mis tempts.
  11. Gabinete Gamer Aerocool Cylon White RGB, Vidrio Templado, Mid Tower, ATX, M-ATX, Mini-IT Precio nuevo en tienda $39.990 --------------------------------------------------------- El gabinete se abrió para hacerle modificaciones tales como, pintura, agregar nuevos diseños y luego me lo enviaron con su caja original. Nunca lo use, pensé en hacer un proyecto o setup a partir de esos colores pero la u me consume tiempo, asique se vende a quien le de un buen uso. Precio de venta $ 80.000 ( Incluido el envío con chilexpress ) ---------------------------------------------------------- Poseo feedback en el grupo de ventas de ozeros y gunmaster chile Se envía con Mercadopago para brindar más seguridad en su compra.
  12. cambiale la termal al procesador y listo ;;)
  13. Hola amigos como están? espero que bien! en esta ocasión les traigo un tutorial en el cual aprenderán a recuperar archivos borrados de un disco duro, Una memoria usd, etc. Aun habiéndolos formateado!.
  14. Hola amigos como están? espero que bien! en esta ocasión les traigo un tutorial en el cual aprenderán a recuperar archivos borrados de un disco duro, Una memoria usd, etc. Aun habiéndolos formateado!.
  15. Hola amigos como están? espero que bien! en esta ocasión les traigo un tutorial en el cual aprenderán a recuperar archivos borrados de un disco duro, Una memoria usd, etc. Aun habiéndolos formateado!.
  16. Buen día gente, Espero estén bien, soy nuevo, sé un poco de las reglas de hilos similares y de más, pero no encuentro respuestas ya , o no me funcionan, es por eso que vengo, trataré de resumir lo más que pueda todo: hace aproximadamente un mes compré un RL H100i Gtx, la monté, y desde el primer día, no se vio nada bien, pasando los días tratando de mejorar haciendo literalmente de todo, excepto cambiar el líquido (sospecho que le hace falta) las temperaturas no bajaron de 90-100C+, y volví a mi 212 Evo, ya limpio y con la pasta Mx-4, y fue de maravilla, en Full load, a 4.4, y un Vcore de 1.178 no me paso de los 69C en Intel XTU, en los 5min de prueba, el gran problema para mi es el gasto, y mi deseo de mantener frío a más no poder mi Cpu, ahora, tomo en cuenta que la gran mayoría de usuarios de ésta RL tienen en idle entre 25-30, y en carga, es decir, juegos, no más de 60C, y en Full load en stress unos 65-70. Quiero agregar, que obviamente hice todo por ver el correcto funcionamiento de la Rl, y sí, la bomba corre a unos 3100-3180 Rpm, y los ventiladores igual a 2200-2400 Rpm, en el Procesador le puse la forma de "gota" con la Mx-4 nuevecita, y atornillé como es preciso, tuve la sensación que el bracket que va por detrás del socket, que ayuda a ajustar la RL, de alguna manera parecía flojo, a lo que leí es normal, coloqué también los ventiladores en push pull, con 4, con 2 en pull, 2 en push, de todo, justo en éste momento mientras expongo ésto mi tempt en Idle es 37-40. Si sirve de algo, mi Cpu es un 4790k, jamás OC´eado, mi Mobo es Maximus VII Hero, la última versión, el programa es Intel XTU, y el AIDA64, el prime ni de broma, pues las tempts en las pruebas más exigentes rápidamente lo pusieron en 95-100, y alguna vez se me reinició. Si es que hay alguien por aquí que tiene el mismo Proce y mobo, le agradecería me guiara por ésto del undervolting, que lo he hecho, pero no sé si me está saliendo bien, por lo pronto no se me ha reiniciado la máquina, desde ya les adelanto las Gracias! PD: en cuanto me entere como subir imágenes agrego una general!
  17. Buen día gente, Espero estén bien, soy nuevo, sé un poco de las reglas de hilos similares y de más, pero no encuentro respuestas ya , o no me funcionan, es por eso que vengo, trataré de resumir lo más que pueda todo: hace aproximadamente un mes compré un RL H100i Gtx, la monté, y desde el primer día, no se vio nada bien, pasando los días tratando de mejorar haciendo literalmente de todo, excepto cambiar el líquido (sospecho que le hace falta) las temperaturas no bajaron de 90-100C+, y volví a mi 212 Evo, ya limpio y con la pasta Mx-4, y fue de maravilla, en Full load, a 4.4, y un Vcore de 1.178 no me paso de los 69C en Intel XTU, en los 5min de prueba, el gran problema para mi es el gasto, y mi deseo de mantener frío a más no poder mi Cpu, ahora, tomo en cuenta que la gran mayoría de usuarios de ésta RL tienen en idle entre 25-30, y en carga, es decir, juegos, no más de 60C, y en Full load en stress unos 65-70. Quiero agregar, que obviamente hice todo por ver el correcto funcionamiento de la Rl, y sí, la bomba corre a unos 3100-3180 Rpm, y los ventiladores igual a 2200-2400 Rpm, en el Procesador le puse la forma de "gota" con la Mx-4 nuevecita, y atornillé como es preciso, tuve la sensación que el bracket que va por detrás del socket, que ayuda a ajustar la RL, de alguna manera parecía flojo, a lo que leí es normal, coloqué también los ventiladores en push pull, con 4, con 2 en pull, 2 en push, de todo, justo en éste momento mientras expongo ésto mi tempt en Idle es 37-40. Si sirve de algo, mi Cpu es un 4790k, jamás OC´eado, mi Mobo es Maximus VII Hero, la última versión, el programa es Intel XTU, y el AIDA64, el prime ni de broma, pues las tempts en las pruebas más exigentes rápidamente lo pusieron en 95-100, y alguna vez se me reinició. Si es que hay alguien por aquí que tiene el mismo Proce y mobo, le agradecería me guiara por ésto del undervolting, que lo he hecho, pero no sé si me está saliendo bien, por lo pronto no se me ha reiniciado la máquina, desde ya les adelanto las Gracias! PD: en cuanto me entere como subir imágenes agrego una general!
  18. Van a agregar mas cositas?? Aun esta disponible todo lo publicado?
  19. El problema que tengo es que recientemente compré una tarjeta gráfica XFX Radeon RX 480 de 8gb, la instale seguido de sus drivers correspondientes de la página de AMD y cuando quiero correr un juego por ejemplo GTA V Inicia normal sin problema, al querer aumentar su calidad gráfica un poco más alta el juego se pega y se cierra, lo mismo me sucede haciendo la prueba de rendimiento con Shadow of the Tomb Raider, la prueba de rendimiento no carga y el juego termina por cerrarse, no muestra ningún mensaje de error. Otro ejemplo es con el No Man's Sky, inicio una nueva partida y durante la carga el juego se cierra sin mostrar ningún tipo de error. Anteriormente tenia una Nvidia GTX 950 2Gb y estos juegos los podía correr sin problema, a gráficos medios por lo menos, pero con esta tarjeta que recientemente compre no es así, también note una diferencia de fps en el juego League of Legends; con la GTX 950 me tiraba al menos 310 fps, y con la Radeon RX 480 no pasa de los 120. No se mucho del tema realmente, por eso pregunto aquí, quedo atento a cualquier explicación que puedan brindar, de antemano gracias. Mi equipo tiene las siguientes características: -Procesador: Ryzen 3 2200g a 3.8 GHZ -Memoria: 8GB Ram -Fuente: EVGA 600W reales, certificada 80+ white. -Board: Asus B350M-Plus -SSD: Kingstone de 120 GB (y un disco duro adicional de 500GB WensterDigital) -Tarjeta de video: XFX Radeon RX 480 8gb (Cuando probé los juegos se mantenia a una temperatura mas o menos entre 75 y 85)
  20. Newegg uno de los e-commerce mas grandes de estados unidos empezó a hacer envíos a Argentina. Entérate de todo!
  21. wilsonbriceño

    ayuda

    no puedo ver las respuestas que me envían me sale un error Codigo de Error: EX1364
  22. Earlier
  23. buen dia tengo est placa asrock N68-VGS3 FX y solo detecta 4 de 8gb de ram
  24. Sir Thorondor

    El Ultimo Post GANA !

    tanto tiempo que no pasas por aqui
  25. es lo mismo pa 2 fps mas que de en diferentes marcas.... compra la que te guste o venga con tu configuracion (hay gente que arma equipos mayoritariamente asus.)
  26. El gabinete Sentey x20 cuesta solamente 2000$ y posee rgb direccionable. Acompañanos a descubrirlo!
  27. hola tengo un dramita, que quisa alguein me ayude antes que se me apage el pc me indica esto los sensores de la tarjeta, derrepente se me va la imagen y s apaga todo basicamente los sensores indican estar sobre 1000° con gpuz y los ventiladores van a full todo el rato subo foto altoke
  28. La pregunta es super sencilla. ¿Que modelo de 2060 comprar?. Tengo pensado comprarme una RTX 2060 a fin de mes pero no se cual modelo comprar, he visto que la EVGA tiene la mejor benchmark pero tambien he leido que la Asus Strix tiene mas velocidad o algo así. Que opinan ustedes?, obviamente la velocidad no es todo lo que busco, tambien busco que sea "fiable" la tarjeta y que tenga buena ventilacion el modelo.
  1. Cargar mas actividades