Jump to content

Buscar en la Comunidad

Mostrando resultados para tags 'CALOR'.

  • Buscar por tags

    Escriba los tags separados por coma.
  • Buscar por autor

Tipo De Contenido


Foros

  • General
    • Noticias
    • Reviews
    • Guias
    • Artículos
  • Avanzados
    • Overclock y récords
    • Dudas de Overclock
    • Benchmarks
    • Modding
  • Hardware
    • General
    • Tarjetas de video
    • Procesadores
    • Placas madres
    • Memorias
    • Almacenamiento
    • Refrigeración
    • Fuentes de poder
    • Perifericos
    • Gabinetes
    • Sonido
    • Redes
    • Monitores y Televisores
    • Cotizaciones
  • Moviless
    • Notebooks
    • Smartphone
    • Tablets
    • Google Android
    • Apple iOS
    • Windows Phone
    • Fotografia
  • Software
    • Windows y software en general
    • Linux
    • Programación y Desarrollo Web
  • PuntoPlay
    • Juegos en general
    • PlayStation
    • XBOX
    • Nintendo
  • Comunidad
    • Presentate a la comunidad
    • Showroom
    • Off-Topic
    • Tiendas
    • Actualidad
    • Tecnología y ciencia
  • Pasatiempos
    • La Bici
    • Pasión Tuerca
    • La Buena Mesa
  • Q.E.P.D. - Mercado Compra-Venta
    • Feedback
  • Oficinas de Ozeros
    • Servicio al Cliente
    • Pruebas

Encontrar resultados en...

Encontrar resultados que...


Date Created

  • Start

    End


Actualizado por ultima vez

  • Start

    End


Filtrar por numero de...

Registrado

  • Start

    End


Grupo


Sitio Web


Skype


Facebook


Twitter


Ubicación


Intereses


Steam


Xbox Live


PSN


Origin


BattleNet


Nombre de la Máquina


Procesador


Placa Madre


Memoria Ram


Tarjeta Gráfica


Refrigeración


SSD


HDD


Optico


Audio


Gabinete


Fuente de Poder


Monitor


Teclado


Mouse


Accesorios

Found 3 results

  1. hola cabros bueno mi problemita era la placa que compre acá mismo no me la enviaron con los anclajes para el disipador ​y compre un disipador mas grande que el que traía el cpu , me compre un cooler master hyper t4 y este como ven me molestaba las ram, y no había forma de ponerlo de otra forma. ​bueno me puse fabricar y llegue a esto al montarlo el disipador me quedo así , que es lo que yo quería y eso pos cabros , ahora se ve y quedo así bueno chiquillos acepto criticas y todo , la patente de esta idea esta en venta por si alguien la quiere kalskal ya nos vemos
  2. Buenas a quienes vean el tema ( :zirculo ) Bueno solo me queda decir que el problemilla es de mi tarjetilla. La GTX 560 de ECS. La historia es simple, cuando jugaba el crysis 3 , me pregunte si podría sacarle un poco mas de jugo a la terjatita, en ese momento decidí que iba a realizar un pequeño overclock, así que me puse en marcha y subi la velocidad del reloj de la GPU a 910Mhz.(La velocidad original es de 810MHz). Ja ningun rollo. quise probar mas y subí la velocidad de la memoria de este a 2010MHz.(original de 2004MHz). Todo bien... Hasta que la nación del fugo me ataco mientras jugaba una partida de LoL. Increíblemente la tarjeta se había sobre calentado. Me resulto extraño, ya que ni si quera llego a sonar mucho el ventilador de esta. Asi que como prevención y solo para probar. Puse el ventilador al 100% (sonaba mas que la chu***, inclusive mi vieja llego preguntado que era ese "zumbido" XD). Al fin y al cabo parti otra partida de lol y paso lo mismo. Ademas me di cuenta de que sucedió mas o menos en el mismo minuto de la partida, algo así como a las 25 min. Bueno no es mi primer overclock a una nvidia. Antes a una GT630 GDDR5 le hice lo mismo, inclusive las mismas velocidades y ningún rollo, ni de calor(obviamente tenia el ventilador al 100%). Entonces no se que sera lo que este realmente este sucediendo. En realidad me gustaría alguna recomendacion de algún tipo, en realidad me gustari poder obtener ese pequeño overclok, ya que igual en algunos juegos se nota la diferencia de FPS. Una fotiwi de esta mierda c: (Es el mismo modelo que, ya que existen 2 modelos de la GTX 560 por parte de ECS) Salu2
  3. Hola amigos este es mi primer post y quiero consultarles sobre un tema de temperatura en el notebbok hp 425, el equipo me llegó para un cambio de disco y al abrirlo me encontré una parte del sistema de refrigeracion de color negro tostado intenso (VER IMAGENES), creo que debio haber subido mucho la temperatura para alcanzar semejante color, revise otros equipos y no tenian ese color, ojala me puedan orientar si es normal que trabaje a temperaturas de 48 a 57° tiene windows 7 un procesador AMD Athlon II DC P320 (2.1GHz) y 2 gb en ram espero haber subido bien las fotos saludos!!
×
×
  • Create New...

Información Importante

Al usar nuestro sitio, aceptas a nuestros Términos de Uso y Reglas y Política de Privacidad.

HN Datacenter en Chile