Buscar en la Comunidad

Mostrando resultados para tags 'falla'.



More search options

  • Buscar por tags

    Escriba los tags separados por coma.
  • Buscar por autor

Tipo De Contenido


Foros

  • General
    • Noticias
    • Reviews
    • Labs
    • Guias
    • Artículos
    • Eventos y concursos
  • Avanzados
    • Overclock y récords
    • Dudas de Overclock
    • Benchmarks
    • Modding
  • Hardware
    • General
    • Tarjetas de video
    • Procesadores
    • Placas madres
    • Memorias
    • Almacenamiento
    • Refrigeración
    • Fuentes de poder
    • Perifericos
    • Gabinetes
    • Sonido
    • Redes
    • Monitores y Televisores
    • Cotizaciones
  • Moviless
    • Notebooks
    • Smartphone
    • Tablets
    • Google Android
    • Apple iOS
    • Windows Phone
    • Fotografia
    • MSS news
  • Software
    • Windows y software en general
    • Linux
    • Programación y Desarrollo Web
  • PuntoPlay
    • Juegos en general
    • PlayStation
    • XBOX
    • Nintendo
    • Ozeros Game Servers
    • Canales gratuitos de TeamSpeak
  • Comunidad
    • Presentate a la comunidad
    • Showroom
    • Off-Topic
    • Servicios
    • Tiendas
    • Actualidad
    • Tecnología y ciencia
  • Pasatiempos
    • La Bici
    • Pasión Tuerca
    • La Buena Mesa
  • Mercado Compra-Venta
    • Feedback
    • Venta
    • Necesito comprar...
    • Trueques
    • Ventas finalizadas
  • Oficinas de Ozeros
    • Servicio al Cliente
    • Pruebas

Encontrar resultados en...

Encontrar resultados que...


Date Created

  • Start

    End


Actualizado por ultima vez

  • Start

    End


Filtrar por numero de...

Registrado

  • Start

    End


Grupo


Sitio Web


Skype


Facebook


Twitter


Ubicación


Intereses


Steam


Xbox Live


PSN


Origin


BattleNet


Nombre de la Máquina


Procesador


Placa Madre


Memoria Ram


Tarjeta Gráfica


Refrigeración


SSD


HDD


Optico


Audio


Gabinete


Fuente de Poder


Monitor


Teclado


Mouse


Accesorios

Found 5 results

  1. Hola buenas soy nuevo ! Tengo un problema con mi PC creo que con la fuente de poder, -El pc inicia sin problemas los fans rgb sin problemas todo bien , videos tareas etc... pero cuando pongo un juego como witcher 3 sigue funcionando en graficos medios o bajos pero su subo a ultra se reinicia el PC y pasa lo mismo con otros juegos. Descartes : -No son las temperaturas las reviso y el proce no supera los 45 grados y la grafica los 35 -No es software creo , intente todos los tutoriales existentes y nada hasta formatee el pc -Testeando el hardware no son ni las ram ni el proce ni la gpu Casualmente probe a fuente en otro pc y pasa lo mismo, me queda claro que debe ser la fuente pero me duda esto tiene arreglo?
  2. Hola buenas, tengo un pequeño problema y quiero averiguar si es normal (asumo que no) sobre el montior msi optix ag32c el cual al momento de cambiar el modo de imagen de standar a cualquiera (movie, FPS, RTS) cambia la tonalidad de los colores, ejemplo el azul pasa a ser un morado y un verde normal a un verde agua. a alguien mas le ha pasado este problema? y si tiene solucion o simplemente garantia?
  3. Buenas, me compre esta tarjeta hace un año aproximadamente, y hace algunos dias me presenta la siguiente falla: Prendo el computador, sale la pantalla de windows con dos franjas verdes verticales y luego se queda en negro. Si alguien ha pasado por esto agradecería su consejo/solución. Gracias por su tiempo. Saludos
  4. hola, hoy me llego un lcd de 19 pulgadas recco rlcd-19t32 para ver si lo puedo arreglar y quedarmelo, y el problema que tiene es que al encenderlo muestra imagen sin ningun problema, pero despues de unos segundos se apaga la pantalla pero a contraluz se puede ver la imagen... resulta que tiene sonido, entonces no es que se apague el lcd, sino que simplemente que la imagen se oscurece demasiado. queria saber cual serian las posibles soluciones y como hacerlo... y si conviene mandarlo a arreglar de antemano muchas gracias a todos los que se tomen el tiempo de ayudarme
  5. Buenas a quienes vean el tema ( :zirculo ) Bueno solo me queda decir que el problemilla es de mi tarjetilla. La GTX 560 de ECS. La historia es simple, cuando jugaba el crysis 3 , me pregunte si podría sacarle un poco mas de jugo a la terjatita, en ese momento decidí que iba a realizar un pequeño overclock, así que me puse en marcha y subi la velocidad del reloj de la GPU a 910Mhz.(La velocidad original es de 810MHz). Ja ningun rollo. quise probar mas y subí la velocidad de la memoria de este a 2010MHz.(original de 2004MHz). Todo bien... Hasta que la nación del fugo me ataco mientras jugaba una partida de LoL. Increíblemente la tarjeta se había sobre calentado. Me resulto extraño, ya que ni si quera llego a sonar mucho el ventilador de esta. Asi que como prevención y solo para probar. Puse el ventilador al 100% (sonaba mas que la chu***, inclusive mi vieja llego preguntado que era ese "zumbido" XD). Al fin y al cabo parti otra partida de lol y paso lo mismo. Ademas me di cuenta de que sucedió mas o menos en el mismo minuto de la partida, algo así como a las 25 min. Bueno no es mi primer overclock a una nvidia. Antes a una GT630 GDDR5 le hice lo mismo, inclusive las mismas velocidades y ningún rollo, ni de calor(obviamente tenia el ventilador al 100%). Entonces no se que sera lo que este realmente este sucediendo. En realidad me gustaría alguna recomendacion de algún tipo, en realidad me gustari poder obtener ese pequeño overclok, ya que igual en algunos juegos se nota la diferencia de FPS. Una fotiwi de esta mierda c: (Es el mismo modelo que, ya que existen 2 modelos de la GTX 560 por parte de ECS) Salu2