Buscar en la Comunidad

Mostrando resultados para tags 'reinicio'.



More search options

  • Buscar por tags

    Escriba los tags separados por coma.
  • Buscar por autor

Tipo De Contenido


Foros

  • General
    • Noticias
    • Reviews
    • Labs
    • Guias
    • Artículos
    • Eventos y concursos
  • Avanzados
    • Overclock y récords
    • Dudas de Overclock
    • Benchmarks
    • Modding
  • Hardware
    • General
    • Tarjetas de video
    • Procesadores
    • Placas madres
    • Memorias
    • Almacenamiento
    • Refrigeración
    • Fuentes de poder
    • Perifericos
    • Gabinetes
    • Sonido
    • Redes
    • Monitores y Televisores
    • Cotizaciones
  • Moviless
    • Notebooks
    • Smartphone
    • Tablets
    • Google Android
    • Apple iOS
    • Windows Phone
    • Fotografia
    • MSS news
  • Software
    • Windows y software en general
    • Linux
    • Programación y Desarrollo Web
  • PuntoPlay
    • Juegos en general
    • PlayStation
    • XBOX
    • Nintendo
    • Ozeros Game Servers
    • Canales gratuitos de TeamSpeak
  • Comunidad
    • Presentate a la comunidad
    • Showroom
    • Off-Topic
    • Servicios
    • Tiendas
    • Actualidad
    • Tecnología y ciencia
  • Pasatiempos
    • La Bici
    • Pasión Tuerca
    • La Buena Mesa
  • Mercado Compra-Venta
    • Feedback
    • Venta
    • Necesito comprar...
    • Trueques
    • Ventas finalizadas
  • Oficinas de Ozeros
    • Servicio al Cliente
    • Pruebas

Encontrar resultados en...

Encontrar resultados que...


Date Created

  • Start

    End


Actualizado por ultima vez

  • Start

    End


Filtrar por numero de...

Registrado

  • Start

    End


Grupo


Sitio Web


Skype


Facebook


Twitter


Ubicación


Intereses


Steam


Xbox Live


PSN


Origin


BattleNet


Nombre de la Máquina


Procesador


Placa Madre


Memoria Ram


Tarjeta Gráfica


Refrigeración


SSD


HDD


Optico


Audio


Gabinete


Fuente de Poder


Monitor


Teclado


Mouse


Accesorios

Found 8 results

  1. Hola buenas soy nuevo ! Tengo un problema con mi PC creo que con la fuente de poder, -El pc inicia sin problemas los fans rgb sin problemas todo bien , videos tareas etc... pero cuando pongo un juego como witcher 3 sigue funcionando en graficos medios o bajos pero su subo a ultra se reinicia el PC y pasa lo mismo con otros juegos. Descartes : -No son las temperaturas las reviso y el proce no supera los 45 grados y la grafica los 35 -No es software creo , intente todos los tutoriales existentes y nada hasta formatee el pc -Testeando el hardware no son ni las ram ni el proce ni la gpu Casualmente probe a fuente en otro pc y pasa lo mismo, me queda claro que debe ser la fuente pero me duda esto tiene arreglo?
  2. mi hermano tiene una pc, realmente la estado actualizando poco a poco, desde que le puso la tarjeta de video y claro le puso nueva fuente (pondré el modelo aparte) le ocurre el problema de que cuando lleva un rato jugando la pc se le congela y se le reinicia, le suele pasar mas cuando juega por ejemplo Paladins (si, no le gusto overwatch), y es un tanto molesto, la placa de vídeo ya la llevo a garantía y se la cambiaron, y persiste el problema, pasa cada determinado tiempo aveces duro poco o aveces dura horas antes de reiniciarse, que creen que pueda ser? algún consejo? solución? de antemano muchas gracias procesador: AMD A4-5300 Cooler: Hyper T4 cool master RAM: 12 GB de ram (1x 4GB, 1x 8GB) Fuente de poder: Z600 edge systems Placa de vídeo: AMD Radeon R7 350 Placa madre :GA-F2A55M-HD2 OS: windows 10 pro 64x
  3. Pelaocb

    Ayuda pc

    Hola comunidad, tengo problemas con mi pc ya que cada vez que veo videos, ya sea youtube, twitch, peliculas online o descargadas mi pc se queda pegado o directamente se reinicia. Esto me pasa solo al ver videos, ya que puedo jugar o navegar por internet sin problemas. He leido que quizas sean las memorias ram las que me produzcan este problema. Necesito ayuda
  4. Hola amigos, me gustaria que me ayudaran a resolver un problema que tengo hace dias y aun nose cual es el problema y obviamente menos la solucion El problema es el siguiente: Al ejecutar la evaluacion de windows no alcanza ni avanzar a la mitad y el pc se reinicia, lo mismo me pasa con juegos (para ser especifico counter strike global offensive) Lo primero que pense claramente fue la temperatura, pero la cpu cuando juego no sube mas de los 60 grados y la tarjeta de video no sube mas de los 50, por tanto descarte de inmediato esa opcion Luego revise el funcionamiento de la memoria ram y todo perfecto Arme y desarme el pc completo para ver si habia algo mal conectado o en mal estado y todo bien y limpio. Luego decidi iniciar la maquina sin la tarjeta de video, comence a realizar la evaluaicon y por primera vez llega a su fin, luego testie el juego nombrado anteriormente y tambien funciono perfectamente. dicho todo esto llegue a dos conclusiones que el problema puede ser la tarjeta de video o la fuente de poder, lo que si el poco rato que alcanzaba a jugar antes que se reiniciara corria bastante fluido (entre 200 a 300 fps). asique por lo mismo llegue a pensar que la fuente de poder no le daba la suficiente energia para poder trabajar con mas exigencia. espero su opiniones ya que quiero solucionar el problema Especificaciones de mi pc: Procesador: Core i3 4170 3.7ghz Placa madre: msi h81m-e33 Fuente de poder: Cooler master g650m (650w 80 plus bronce) Tarjeta de video: Nvidia GTX 650 Ti boost (ASUS) RAM: kingston hyperx 1866mhz (configurada en 1600mhz ya que la placa aguanta hasta 1600) Disco duro: 1tb SSD: kingston 120 gb (sistema operativo instalado aqui)
  5. Hola comunidad, resulta que tengo el siguiente problema, al estar jugando Cod black ops III se me reinicia el pc solo, dejo la grafica en minimo y puedo jugar, eso si no he probado mucho rato en minimo, ya que estoy tratando de que corra a la maxima grafica que aguente el pc, tambien pasa con juegos como Cities Skylines y Metal Gear V. Las caracteristicas de mi pc son las siguientes: Procesador:Intel Core i5 750 2.67 Ghz Placa Madre:Ecs P55H-A Memoria Ram:2x4 GB ddr3 1600mhz HyperX Tarjeta Gráfica:Nvidia Msi Gtx 960 gaming 2g HDD:1 TB Gabinete:SopranoRs Thermaltake Fuente de Poder:750 Coolemaster 80 plus bronze
  6. Zomac

    Problemas PC gamer

    Hola, desde hace un tiempo mi pc empezo a tener diferentes problemas, primero quedandose pegado, despues dando pantallazos azules, o simplemente reiniciandose, mas de una vez alguien lo reviso buscando el problema y nunca encontrar cual era, al principio creian que el pc se calentaba mucho, lo cual arregle comprandoles unos ventiladores extras y un gabinete mejor, pero ahora mi pc dejo de funcionar, cuando lo prendo se activan los ventiladores del pc y empiezan a funcionar pero suenan mucho mas fuerte de lo normal y al paso de un minuto mas o menos se vuelve a apagar mi pc, ya habia tenido problemas al encender reiniciandose solo muchas veces o cuando se quedaba pegado el boton de reinicio del gabinete no funcionaba, sera que una parte esta mala o quemada? si conocen a alguien que pueda revisarlo que sea de confianza se agradeceria.
  7. Mi pc se reinicia solo en modo normal pero en modo seguro no , he revisado todo memorias , disco , tarjeta de video , el procesador las temperaturas son estables (45° max) , he revisado fuente lo unico que creo que es , puede ser sistema operativo tengo el win 7 ultimate de 64bit los componentes de mi pc son: ProcesadorAMD FX-8350 X8 4,0 GHz Placa MadreAsus AMD M5A78L-M /USB3 A/L/V (AM3+) Memoria RamHYPERX Fury 8GB 1866mhz Tarjeta GráficaSapphire AMD Radeon R9 290 4 GB GDDR5 Tri-X OC RefrigeraciónCoolerMaster® WaterCooling Seidon 120V Fuente de PoderEVGA 750w / 12cm 80Plus Bronze
  8. Hola, me presento en este foro con un error que me da el Ocear mi procesador AMD FX-8350 He probado a ocearlo manualmente a 4,3Ghz y lo unico que ocurre es que me salen pantallazos azules y cuando lo oceo automaticamente desde mi placa base Asus que tiene una opcion de Optimizacion de Asus mas de lo mismo. Y si pruebo a hacer el test de Prime95 el nucleo 5 y 6 me dan error despues de ello, pantallazo. Si lo dejo de serie a sus 4,0Ghz no da ningun problema de pantallazo ni fallos de nucleos, por que? La gente tiene mi procesador oceado a 4,7Ghz sin ningun problema y yo no puedo ni llegar a ponerlo a 4,3Ghz A ver si en este foro me podeis dar alguna solucion :/ Gracias de antemano.