Jump to content

Buscar en la Comunidad

Mostrando resultados para tags 'pantallazo azul'.



More search options

  • Buscar por tags

    Escriba los tags separados por coma.
  • Buscar por autor

Tipo De Contenido


Foros

  • General
    • Noticias
    • Reviews
    • Guias
    • Artículos
  • Avanzados
    • Overclock y récords
    • Dudas de Overclock
    • Benchmarks
    • Modding
  • Hardware
    • General
    • Tarjetas de video
    • Procesadores
    • Placas madres
    • Memorias
    • Almacenamiento
    • Refrigeración
    • Fuentes de poder
    • Perifericos
    • Gabinetes
    • Sonido
    • Redes
    • Monitores y Televisores
    • Cotizaciones
  • Moviless
    • Notebooks
    • Smartphone
    • Tablets
    • Google Android
    • Apple iOS
    • Windows Phone
    • Fotografia
  • Software
    • Windows y software en general
    • Linux
    • Programación y Desarrollo Web
  • PuntoPlay
    • Juegos en general
    • PlayStation
    • XBOX
    • Nintendo
  • Comunidad
    • Presentate a la comunidad
    • Showroom
    • Off-Topic
    • Tiendas
    • Actualidad
    • Tecnología y ciencia
  • Pasatiempos
    • La Bici
    • Pasión Tuerca
    • La Buena Mesa
  • Q.E.P.D. - Mercado Compra-Venta
    • Feedback
  • Oficinas de Ozeros
    • Servicio al Cliente
    • Pruebas

Encontrar resultados en...

Encontrar resultados que...


Date Created

  • Start

    End


Actualizado por ultima vez

  • Start

    End


Filtrar por numero de...

Registrado

  • Start

    End


Grupo


Sitio Web


Skype


Facebook


Twitter


Ubicación


Intereses


Steam


Xbox Live


PSN


Origin


BattleNet


Nombre de la Máquina


Procesador


Placa Madre


Memoria Ram


Tarjeta Gráfica


Refrigeración


SSD


HDD


Optico


Audio


Gabinete


Fuente de Poder


Monitor


Teclado


Mouse


Accesorios

Found 5 results

  1. Hola a todos, os explico mi problema, hasta hace 1 mes o así iba todo perfecto en mi ordenador, podía jugar tranquilamente, horas y horas y sin ningún problema. Resulta que de un día para otro mientras jugaba de repente me crasheaba el juego y se cerraba, en otras ocasiones me saltaba pantallazo azul y con diversos errores como "Memory_Management" o "system_thread_exception_not_handled" entre algún otro. Hice un diagnostico de memoria de windows para ver si había algún error y no me salió nada. Luego había veces que podía estar jugando 2 horas y no me saltaba nada. Cansado de esto cogí y formate el pc, todo desde 0, volviendo a instalar drivers, actualizaciones, juegos etc... Pero me siguen crasheando los juegos y dando pantallazos azules de vez en cuando, he leído que puede que sea problema de la RAM, o del Disco duro... ya no tengo ni idea, y me raya el hecho de haber formateado el ordenador y que persistan los pantallazos y los crasheos, por eso imagino que será tema de algún periférico, pero antes de comprar un disco duro nuevo o memoria RAM nueva a la desesperada, me gustaría saber vuestra opinión y que me podáis ayudar. Cualquier cosa que queráis saber más me preguntáis. Este es mi ordenador: PROCESADOR: i7 7700k 4.2GHz BOX https://www.pccomponentes.com/intel-core-i7-7700k-42ghz-box GRAFICA: MSI GeForce RTX 2060 Ventus XS OC 6GB GDDR6 https://www.pccomponentes.com/msi-geforce-rtx-2060-ventus-xs-oc-6gb-gddr6 DISCO DURO 1 HDD: Seagate BarraCuda 3.5" 1TB SATA3 https://www.pccomponentes.com/seagate-barracuda-35-1tb-sata3 DISCO DURO 2 SSD: Samsung 960 EVO NVMe M.2 SSD PCI-e 250GB https://www.pccomponentes.com/samsung-960-evo-nvme-m2-ssd-pci-e-250gb PLACA BASE: MSI Z270-A Pro https://www.pccomponentes.com/msi-z270-a-pro MEMORIA RAM: G.Skill Ripjaws V Red DDR4 3000 PC4-24000 16GB 2x8GB CL15 https://www.pccomponentes.com/gskill-ripjaws-v-red-ddr4-3000-pc4-24000-16gb-2x8gb-cl15 FUENTE DE ALIMENTACION: Aerocool KCAS-750GM 750W 80 Plus Gold Modular https://www.pccomponentes.com/aerocool-kcas-750gm-750w-80-plus-gold-semi-modular Todo de serie por decirlo así, nada de Overclock ni nada. El PC lo tengo desde Febrero de 2018, el cual hasta hace unas semanas no me había dado apenas problemas, y menos de este tipo. Espero vuestra ayuda
  2. Caaaamilito

    PANTALLAZO AZUL!

    Bueno les comento mi problema , me compre un pc hace poco y hace unos dias empeze a tener problemas con pantalla azul, me bota y se reinicia el pc , me ah ocurrio 2 veces en el dia y nose que hace, Que puedo hacer para arreglarlo?, ya probe antivirus, testie el disco duro y nose que mas hacer, Ayuda!!!!
  3. Hola, Comunidad. No sabía donde poner este tema por eso lo puse acá, cualquier problema que cause sólo avísenme y lo quito. Últimamente he tenido muchos pantallazos azules, al principio creí que era por software (aún no lo sé), pero formatié mi pc e instalé todo de nuevo y sigo teniendo pantallazos, por lo que sospecho que puede ser mi hardware. este es el pantallazo azul: La situación en que me pasa este problema son cuando juego por ejemplo "LoL", y me tira el error, o cuando veo un video en youtube, o cuando tengo varios videos abiertos o pongo un video en full HD, (no siempre) las características de mi pc son: - Procesador AMD CPU FX-6300 X6 3,5 GHz (nunca oceada) - Placa Madre M5A78L-M/USB3 - Monitor LG 23' Full HD 23MP55HQ-P - Tarjeta de Video MSI Radeon R7 260X 2GB DDR5 - Tarjeta de Sonido Sound Blaster Live! 24-Bit 7.1 - Tarjeta de Memoria Ram G.SKILL Ripjaws Series 4GB 2000Mhz (2x2GB) (las tengo a 1333mhz actualmente, antes del formateo las usaba a 1866) - Fuente de poder Thermaltake Smart 550W (80 Plush Bronze) Use Memtest86+ para checkear los discos duros y me salio que estaban bien, si tienen otra manera de checkearlos me lo dicen pls Use ejecutar y puse "mdsched" para checkear memorias y también no me salió ningún error, si saben otra manera de revisar las ram me avisan pls alguna manera de saber con esa foto cuál es el problema ??? Saludos y gracias de antemano
  4. Bueno hace poco mi pc esta teniendo problemas con pantallazos azules uno siempre sale cuando veo videos y lo retrocedo, y el otro es uno que me paso ayer jugando, si alguien me puede ayudar diciendome de donde proviene o decirme como detectar de donde proviene estaria muy agradecido :zirculo :zippyevil 1 http://gyazo.com/719f26efff6d33110781a890074e37f2 2 http://gyazo.com/cd7a97e39ddbd2b22aa4b9e91846a99f 3 http://gyazo.com/57b06ff9de31abccd2a287f76a6991c8 Pd: la imagen 2 y 3 son de el mismo error. solo que le saque por partes porque en ese entonces estaba con una pantalla mas grande :zippyviolin
  5. Hola, me presento en este foro con un error que me da el Ocear mi procesador AMD FX-8350 He probado a ocearlo manualmente a 4,3Ghz y lo unico que ocurre es que me salen pantallazos azules y cuando lo oceo automaticamente desde mi placa base Asus que tiene una opcion de Optimizacion de Asus mas de lo mismo. Y si pruebo a hacer el test de Prime95 el nucleo 5 y 6 me dan error despues de ello, pantallazo. Si lo dejo de serie a sus 4,0Ghz no da ningun problema de pantallazo ni fallos de nucleos, por que? La gente tiene mi procesador oceado a 4,7Ghz sin ningun problema y yo no puedo ni llegar a ponerlo a 4,3Ghz A ver si en este foro me podeis dar alguna solucion :/ Gracias de antemano.
×
×
  • Create New...

Información Importante

Al usar nuestro sitio, aceptas a nuestros Términos de Uso y Reglas y Política de Privacidad.

Hosting en Chile