Buscar en la Comunidad

Mostrando resultados para tags 'crash'.



More search options

  • Buscar por tags

    Escriba los tags separados por coma.
  • Buscar por autor

Tipo De Contenido


Foros

  • General
    • Noticias
    • Reviews
    • Labs
    • Guias
    • Artículos
    • Eventos y concursos
  • Avanzados
    • Overclock y récords
    • Dudas de Overclock
    • Benchmarks
    • Modding
  • Hardware
    • General
    • Tarjetas de video
    • Procesadores
    • Placas madres
    • Memorias
    • Almacenamiento
    • Refrigeración
    • Fuentes de poder
    • Perifericos
    • Gabinetes
    • Sonido
    • Redes
    • Monitores y Televisores
    • Cotizaciones
  • Moviless
    • Notebooks
    • Smartphone
    • Tablets
    • Google Android
    • Apple iOS
    • Windows Phone
    • Fotografia
    • MSS news
  • Software
    • Windows y software en general
    • Linux
    • Programación y Desarrollo Web
  • PuntoPlay
    • Juegos en general
    • PlayStation
    • XBOX
    • Nintendo
    • Ozeros Game Servers
    • Canales gratuitos de TeamSpeak
  • Comunidad
    • Presentate a la comunidad
    • Showroom
    • Off-Topic
    • Servicios
    • Tiendas
    • Actualidad
    • Tecnología y ciencia
  • Pasatiempos
    • La Bici
    • Pasión Tuerca
    • La Buena Mesa
  • Mercado Compra-Venta
    • Feedback
    • Venta
    • Necesito comprar...
    • Trueques
    • Ventas finalizadas
  • Oficinas de Ozeros
    • Servicio al Cliente
    • Pruebas

Encontrar resultados en...

Encontrar resultados que...


Date Created

  • Start

    End


Actualizado por ultima vez

  • Start

    End


Filtrar por numero de...

Registrado

  • Start

    End


Grupo


Sitio Web


Skype


Facebook


Twitter


Ubicación


Intereses


Steam


Xbox Live


PSN


Origin


BattleNet


Nombre de la Máquina


Procesador


Placa Madre


Memoria Ram


Tarjeta Gráfica


Refrigeración


SSD


HDD


Optico


Audio


Gabinete


Fuente de Poder


Monitor


Teclado


Mouse


Accesorios

Found 7 results

  1. Hola a todos, os explico mi problema, hasta hace 1 mes o así iba todo perfecto en mi ordenador, podía jugar tranquilamente, horas y horas y sin ningún problema. Resulta que de un día para otro mientras jugaba de repente me crasheaba el juego y se cerraba, en otras ocasiones me saltaba pantallazo azul y con diversos errores como "Memory_Management" o "system_thread_exception_not_handled" entre algún otro. Hice un diagnostico de memoria de windows para ver si había algún error y no me salió nada. Luego había veces que podía estar jugando 2 horas y no me saltaba nada. Cansado de esto cogí y formate el pc, todo desde 0, volviendo a instalar drivers, actualizaciones, juegos etc... Pero me siguen crasheando los juegos y dando pantallazos azules de vez en cuando, he leído que puede que sea problema de la RAM, o del Disco duro... ya no tengo ni idea, y me raya el hecho de haber formateado el ordenador y que persistan los pantallazos y los crasheos, por eso imagino que será tema de algún periférico, pero antes de comprar un disco duro nuevo o memoria RAM nueva a la desesperada, me gustaría saber vuestra opinión y que me podáis ayudar. Cualquier cosa que queráis saber más me preguntáis. Este es mi ordenador: PROCESADOR: i7 7700k 4.2GHz BOX https://www.pccomponentes.com/intel-core-i7-7700k-42ghz-box GRAFICA: MSI GeForce RTX 2060 Ventus XS OC 6GB GDDR6 https://www.pccomponentes.com/msi-geforce-rtx-2060-ventus-xs-oc-6gb-gddr6 DISCO DURO 1 HDD: Seagate BarraCuda 3.5" 1TB SATA3 https://www.pccomponentes.com/seagate-barracuda-35-1tb-sata3 DISCO DURO 2 SSD: Samsung 960 EVO NVMe M.2 SSD PCI-e 250GB https://www.pccomponentes.com/samsung-960-evo-nvme-m2-ssd-pci-e-250gb PLACA BASE: MSI Z270-A Pro https://www.pccomponentes.com/msi-z270-a-pro MEMORIA RAM: G.Skill Ripjaws V Red DDR4 3000 PC4-24000 16GB 2x8GB CL15 https://www.pccomponentes.com/gskill-ripjaws-v-red-ddr4-3000-pc4-24000-16gb-2x8gb-cl15 FUENTE DE ALIMENTACION: Aerocool KCAS-750GM 750W 80 Plus Gold Modular https://www.pccomponentes.com/aerocool-kcas-750gm-750w-80-plus-gold-semi-modular Todo de serie por decirlo así, nada de Overclock ni nada. El PC lo tengo desde Febrero de 2018, el cual hasta hace unas semanas no me había dado apenas problemas, y menos de este tipo. Espero vuestra ayuda
  2. Buenas, todo iba perfecto en la pc hasta hace una semana. De un dia para otro el gta 5 me empezo a bajar muchisimo los fps, siendo que normalemente tengo unos 80 con todo al maximo, empezo a tener caidas a 10 fps cada unos segundos hasta que directamente no pude abrir el juego porque cada vez que entro me crashea, hay veces que me crashea entrando al juego y otras veces que entro y anda perfecto hasta que muevo la camara y ahi se traba todo y crashea. Los ultimos días tambien me empezo a crashear el league of legends y el pro evolution soccer 2018, ademas de tener bajones de fps en el pubg. Intente eliminando a fondo los drivers y reinstalandolos y nada, me baje un programa para ver la temperatura de la cpu y esta todo normal. Ya no se que mas probar para saber cual es el problema y no tengo idea de desarmar o armar pc asi que no puedo probar componente por componente a ver cual falla, si me dan una mano se los agradeceria. Foto 1 Foto 2
  3. muy buenas, miren les comento mi problema. sucede que hace un dia compre una memoria ram de 8gb 2400mhz (mismo modelo de la que ya tenia) la instale normalmente y al usar el pc funciono normal, hasta que abri un juego (en este caso heroes of the storm) donde el computador se va a pantalla azul con el error KMODE_EXEPTION_NOT_HANDLE. despues de un par de reiniciadas seguia con arrojando pantalla azul, yo supuse que podia ser la ram asi que la cambie de slot, y volvio a funcionar normalmente hasta que abro un juego (no mans sky) y este crashea como a los 5 min de tenerlo abierto pero no arrojo pantalla azul, ahora intente abrir otro (pubg) y crasheo y me dio pantalla azul de nuevo con el error KERNEL_SECURITY_CHECK_FAILURE. el computador tiene alrededor de 6 meses de uso De ante mano muchas gracias.
  4. Hola, actualmente tengo 4GB DDR2 1066mhz, hace un tiempo compre una de 4GB DDR2 800mhz la cosa es que me llega la memoria todo bien pero cuando la instale en mi computador empezaron los problemas, el PC iniciaba todo bien hasta mas rapido iniciaba y ademas cuando iba a propiedades del sistema me detectaba perfectamente la ram decia 8GB, el punto es que al estar entre 20-30 minutos el PC crasheaba y se reiniciaba, pasan cosas mas raras las paginas se cerraban de la nada y mas cosas SI ALGUIEN LE HA PASADO O TIENE UNA SOLUCION SE LOS AGRADECERIA! Gracias por su atencion
  5. Hola comunidad, hace unas semanas compre una MSI r9 270x de 4gb pero siempre que juego algo que requiere mas potencia la pantalla se crashea y salen rayas y se pega el pc. Intente modificar el fan de gpu, voltaje,core y controlar la temperatura pero nada funciona. Solo sucede cuando el juego es muy demandante como el battlefield 4 o the witcher 3. Mi pc: -MSI 970 gaming motherboard -8gb Ram Hyperx Fury -AMD FX 8320 8 nucleos 3.50 Ghz -EVGA 600w 80 plus -Windows 10 Pro 64bits Tambien use el FurMark para saber que causaba el error pero a los pocos segundos de iniciado se cuelga la video.
  6. fancho

    problemas de crasheo

    Hola gente soy nuevo en el foro , hace unos 3 dias estaba de lo mas bien en el pc cuando de repente se crashea complemente ( sin pantalla azul ) y con un sonido de fondo muuuuuy molesto como si fuera algo asi como un tttttttttttttttttt , no se si sera problemas de virus o hardware que seria bien raro considerando que el procesador y placa los compre el mes pasado , ojala pudieran ayudarme tengo miedo que sea algo mas grave , saludos. No cacho como adjuntar un video que grave justo cuando ocurre el problema :(
  7. Hola Gente, tengo un gran problema y ojalá lo pueda solucionar con sus conocimientos o recomendaciones :c . Bueno lo que pasa es que hace 1 semana me compré la VGA AMD 6570 GDDR5 de 512 mb, es una muy buena alternativa en precio-rendimiento, me la compré porque mi anterior tarjeta de video, una 9400 GT se quemó donde mi monitor hizo corte con el tv-cable (el monitor era un led-tv de 19" y sí es un caso bastante extraño pero no inusual según el técnico del LEDtv), lo que hizo que todo lo que estaba conectado a el se echara a perder, (la tarjeta estaba conectado por hdmi-dvi, toda la entrada quedó negra y murió :( ), fué un duro momento en ese ratito nomás se me fueron varios días trabajados en el verano a la basura T_T. en fin, después de comprarme mi tarjeta de video nueva y al probarla con los juegos, wow que rendimiento tiene, pero jugando después de 15 min me pasó algo inesperado, la pantalla se puso con lineas grises y se trabó el pc quedando con un looping sound de como 0.5 a 1 segs, no respondía a nada así que la única manera de arreglarlo fué reiniciarlo, actualicé los drivers de la placa madre, video, sonido, etc. pero el problema persistía, con todos los juegos, incluso hasta en un momento con un video en hd D:, nosé que pueda ser pero a veces en vez de líneas grises son de otros colores o simplemente la pantalla se pone negra y de fondo solo se escucha el bucle de sonido en el momento del juego (música de fondo, o sonidos ambientales) si no el looping sound (el looping sound es como cuando se te pega el sonido como cuando tienes un bluescreen en windows como un remix de Deadmau5 :D), probé instalando los drivers desde la página oficial de sapphire (fabricador de mi vga) se lo comenté a un amigo y me dijo que era problema de voltajes a lo mejor era mi fuente, yo creo que es la placa madre que quedó resentida cuando se me quemó mi anterior tarjeta de video, pero nosé, no es un poblema de temperatura el proce está a 39°C cuando juego, y la tarjeta de video sube máx 45°, lo estuve monitoreando con el aida64 y con el MSI afterburner Monitor mientras jugaba. Los specs de mi pc son: -Placa madre Gigabyte G41MT-S2 DDR3 S775 -Proce Intel Pentium DC e5400 2,7 Mhz. -4 GB ram DDR3 Kingston -AMD Radeon HD 6570 GDDR5 512MB 128 bits. -3 HDD WD 200,300,80 gbs -Fuente Microlab 550W. Que creen que pueda ser?, un problema de configuración?, hardware?, energía?,a alguien le ha pasado algo similar? espero que me puedan ayudar, y a lo mejor encontramos la solución! Imagen de como se ve al momento de crashearse o colgarse :c .(monitor CRT PLS, el otro todavía no me lo arreglan 77)