Jump to content

Buscar en la Comunidad

Mostrando resultados para tags 'troubleshooting'.



More search options

  • Buscar por tags

    Escriba los tags separados por coma.
  • Buscar por autor

Tipo De Contenido


Foros

  • General
    • Noticias
    • Reviews
    • Guias
    • Artículos
  • Avanzados
    • Overclock y récords
    • Dudas de Overclock
    • Benchmarks
    • Modding
  • Hardware
    • General
    • Tarjetas de video
    • Procesadores
    • Placas madres
    • Memorias
    • Almacenamiento
    • Refrigeración
    • Fuentes de poder
    • Perifericos
    • Gabinetes
    • Sonido
    • Redes
    • Monitores y Televisores
    • Cotizaciones
  • Moviless
    • Notebooks
    • Smartphone
    • Tablets
    • Google Android
    • Apple iOS
    • Windows Phone
    • Fotografia
  • Software
    • Windows y software en general
    • Linux
    • Programación y Desarrollo Web
  • PuntoPlay
    • Juegos en general
    • PlayStation
    • XBOX
    • Nintendo
  • Comunidad
    • Presentate a la comunidad
    • Showroom
    • Off-Topic
    • Tiendas
    • Actualidad
    • Tecnología y ciencia
  • Pasatiempos
    • La Bici
    • Pasión Tuerca
    • La Buena Mesa
  • Q.E.P.D. - Mercado Compra-Venta
    • Feedback
  • Oficinas de Ozeros
    • Servicio al Cliente
    • Pruebas

Encontrar resultados en...

Encontrar resultados que...


Date Created

  • Start

    End


Actualizado por ultima vez

  • Start

    End


Filtrar por numero de...

Registrado

  • Start

    End


Grupo


Sitio Web


Skype


Facebook


Twitter


Ubicación


Intereses


Steam


Xbox Live


PSN


Origin


BattleNet


Nombre de la Máquina


Procesador


Placa Madre


Memoria Ram


Tarjeta Gráfica


Refrigeración


SSD


HDD


Optico


Audio


Gabinete


Fuente de Poder


Monitor


Teclado


Mouse


Accesorios

Found 1 result

  1. Hola, hace un par de dias, abri mi pc y le pase un cepillo para quitarle polvo, procurando tocar algo importante, solo lo pase por las aspas de los ventiladores, incluyendo el de la gpu (gtx 1080 FE), luego de eso, prendi el pc y instale los ultimos drivers de NVIDIA, poco dsp estaba jugando y el monitor se me fue a negro, sono el sonido de windows cuando desconectas algo y sin señal, windows seguia funcionando pero nada, crei que eran los drivers asi que instale antiguos, seguia pasando, abri el pc, saque la gpu y la volvi a poner, inicie en modo seguro, use el ddu e instale otros drivers, antiguos que no me daban el problema, volvio a pasar, buscando en foros salia algo del TdrDelay, en el registro, cree un delay y no paso mas, pero ahora se me apagaba el pc, (cabe recalcar que cada vez que se me iba a negro y reiniciaba, o ahora que se apagaba el boot demoraba una cantidad bastante superior a antes), hace poco se me freezeo el pc, se fue a negro y los ventiladores subieron pero al maximo y me asuste, pq nunca habia escuchado los ventiladores a ese nivel, crei que iba a explotar, asi que ahora mando un snapshot de speecy y nose, ayuda porfavor, cualquier informacion que necesiten para poder ayudarme la mandare con el menor tiempo posible, creo que es muy improbable que haya roto algo mientras lo limpiaba ya que realmente no toque nada del motherboard, ademas de que me descargue la estatica y usaba zapatos de goma, eso, ayuda porfavor http://speccy.piriform.com/results/FDg2kexNG8yysDfhuGkF8RL
×
×
  • Create New...

Información Importante

Al usar nuestro sitio, aceptas a nuestros Términos de Uso y Reglas y Política de Privacidad.

Hosting en Chile