Jump to content

Buscar en la Comunidad

Mostrando resultados para tags 'adaptador'.



More search options

  • Buscar por tags

    Escriba los tags separados por coma.
  • Buscar por autor

Tipo De Contenido


Foros

  • General
    • Noticias
    • Reviews
    • Guias
    • Artículos
  • Avanzados
    • Overclock y récords
    • Dudas de Overclock
    • Benchmarks
    • Modding
  • Hardware
    • General
    • Tarjetas de video
    • Procesadores
    • Placas madres
    • Memorias
    • Almacenamiento
    • Refrigeración
    • Fuentes de poder
    • Perifericos
    • Gabinetes
    • Sonido
    • Redes
    • Monitores y Televisores
    • Cotizaciones
  • Moviless
    • Notebooks
    • Smartphone
    • Tablets
    • Google Android
    • Apple iOS
    • Windows Phone
    • Fotografia
  • Software
    • Windows y software en general
    • Linux
    • Programación y Desarrollo Web
  • PuntoPlay
    • Juegos en general
    • PlayStation
    • XBOX
    • Nintendo
  • Comunidad
    • Presentate a la comunidad
    • Showroom
    • Off-Topic
    • Tiendas
    • Actualidad
    • Tecnología y ciencia
  • Pasatiempos
    • La Bici
    • Pasión Tuerca
    • La Buena Mesa
  • Q.E.P.D. - Mercado Compra-Venta
    • Feedback
  • Oficinas de Ozeros
    • Servicio al Cliente
    • Pruebas

Encontrar resultados en...

Encontrar resultados que...


Date Created

  • Start

    End


Actualizado por ultima vez

  • Start

    End


Filtrar por numero de...

Registrado

  • Start

    End


Grupo


Sitio Web


Skype


Facebook


Twitter


Ubicación


Intereses


Steam


Xbox Live


PSN


Origin


BattleNet


Nombre de la Máquina


Procesador


Placa Madre


Memoria Ram


Tarjeta Gráfica


Refrigeración


SSD


HDD


Optico


Audio


Gabinete


Fuente de Poder


Monitor


Teclado


Mouse


Accesorios

Found 2 results

  1. HolaAntes de nada deciros que he mirado el problema en internet, he preguntado en tienda y al que se lo he comprado. Primero os doy algo de información acerca de mi ordenador y os comento mi problema. Creo que no será necesario adjuntar fotos aunque si me lo aconsejáis pues las adjunto. Bueno paso al temaMi monitor es un hp w1907v con el cable vga. Es del 2007La torre la he comprado de segunda mano. Los componentes sonprocesador amd phenom II x6 1090t placa base gigabyte MA78LMT-US2Htarjeta gráfica gtx 950 de 2gb fuente de 700w phoneixdisco duro de 2tb hitachi ibmwindows 10Paso con el problema1-Me llega el ordenador y conecto el vga al puerto para el vga, el ordenador me enciende y todo bien. Me aparece el escritorio con todos sus iconos2-El vendedor me llama y me dice que tengo que comprarme un adaptador dvi para el vga.3-Me compro el adaptador dvi para el vga y lo conecto, lo enciendo y la pantalla en negro. me aparece una ventana con el texto: estado del monitor. entrada vga: no hay señal de entrada. Después pantalla en negro.4-Ahora pruebo otra vez a conectar el vga con el puerto vga. Me sale: Estado del monitor. Entrada vga: sin señal de entrada. y después otra ventana con Desact Monitor5-Hablo con los de la tienda, me proponen sacar la pila de la bios y dejarla en barbecho 15 minutos y volverla a conectar. Sigo con el problema. Hablo con el vendedor y me propone quitar la tarjeta y encenderlo (sin tarjeta). Me dice que puede que el problema sean los drivers; que es posible que se desinstalaran o yo que se y que los tendría que volver a instalarBueno, de momento la cosa está así. Un saludo y ya me vais diciendo. NOTA: Añado nueva información He probado a conectar mi monitor con mi portátil. El monitor se enciende y muestra el escritorio sin problema He probado a iniciar la torre sin la ram. No da ningún pitido. Un amigo me ha dicho que puede ser un problema de drivers He probado a conectar mi torre con mi portátil vía hdmi, pero no se que hacer. He probado a pasar la goma de borrar sobre la ram y todo sigue igual Solución: he probado cambiar la ram de slot y con el cable hdmi y dvi digital, así si funciona el ordenador, un saludodejo el post por si algunos usuarios tienen un problema parecido y pueda servirles
  2. Buenas, revisando en Internet me encontré con unos vídeos sobre como colocar una tarjeta externa a un notebook usando el Mini PCI Express. Quería consultar si es que alguien de acá lo ha realizado antes, ya que me interesó mucho para "revivir" un notebook que tengo guardado. ¿Cuáles son los pros y contras? (obviando el tema de la movilidad) El notebook en cuestión es un Sony SVS151C1GL, el procesador es un i5-3210M y viene con una tarjeta integrada GT 640M LE. Acá me surge otra duda, ¿cómo afecta el hecho de que tenga tarjeta integrada?, en los videos que revisé los notebooks o mini pc que usan solo tienen vienen con los Intel HD Graphics. Y por último, tomando en cuenta ese procesador, ¿cuál sería la mejor tarjeta que se podría usar sin crear un cuello de botella?. Les dejo el link de los vídeos que revisé https://youtu.be/3dksa_VWXxE https://youtu.be/mHlfvRB8s7M Eso, gracias a de antemano a todos los que respondan ;)
×
×
  • Create New...

Información Importante

Al usar nuestro sitio, aceptas a nuestros Términos de Uso y Reglas y Política de Privacidad.

Hosting en Chile