Jump to content

Buscar en la Comunidad

Mostrando resultados para tags 'aorus'.



More search options

  • Buscar por tags

    Escriba los tags separados por coma.
  • Buscar por autor

Tipo De Contenido


Foros

  • General
    • Noticias
    • Reviews
    • Guias
    • Artículos
  • Avanzados
    • Overclock y récords
    • Dudas de Overclock
    • Benchmarks
    • Modding
  • Hardware
    • General
    • Tarjetas de video
    • Procesadores
    • Placas madres
    • Memorias
    • Almacenamiento
    • Refrigeración
    • Fuentes de poder
    • Perifericos
    • Gabinetes
    • Sonido
    • Redes
    • Monitores y Televisores
    • Cotizaciones
  • Moviless
    • Notebooks
    • Smartphone
    • Tablets
    • Google Android
    • Apple iOS
    • Windows Phone
    • Fotografia
  • Software
    • Windows y software en general
    • Linux
    • Programación y Desarrollo Web
  • PuntoPlay
    • Juegos en general
    • PlayStation
    • XBOX
    • Nintendo
  • Comunidad
    • Presentate a la comunidad
    • Showroom
    • Off-Topic
    • Tiendas
    • Actualidad
    • Tecnología y ciencia
  • Pasatiempos
    • La Bici
    • Pasión Tuerca
    • La Buena Mesa
  • Q.E.P.D. - Mercado Compra-Venta
    • Feedback
  • Oficinas de Ozeros
    • Servicio al Cliente
    • Pruebas

Encontrar resultados en...

Encontrar resultados que...


Date Created

  • Start

    End


Actualizado por ultima vez

  • Start

    End


Filtrar por numero de...

Registrado

  • Start

    End


Grupo


Sitio Web


Skype


Facebook


Twitter


Ubicación


Intereses


Steam


Xbox Live


PSN


Origin


BattleNet


Nombre de la Máquina


Procesador


Placa Madre


Memoria Ram


Tarjeta Gráfica


Refrigeración


SSD


HDD


Optico


Audio


Gabinete


Fuente de Poder


Monitor


Teclado


Mouse


Accesorios

Found 4 results

  1. Hola a todos, les escribo para saber si alguien ha tenido algún problema similar con su placa madre. Resulta que me percaté de que la placa pierde su configuración cada vez que desconecto el equipo de la toma de corriente o uso el interruptor de la fuente de poder. Inicialmente pensé que era la pila, pero la revisé con un voltímetro y está en perfecto estado. De igual manera utilicé una nueva y no se solucionó. Además, me percaté de que no pierde la hora y fecha, sólo se resetean las configuraciones. Cada vez que desenchufo el equipo, al volver a encenderlo comienza a reiniciarse hasta que finalmente aparece el mensaje en pantalla de Gigabyte de que se han restablecido las configuraciones, como si hubiese utilizado el jumper para resetear el CMOS. Si mantengo el equipo apagado, pero conectado a la toma de corriente, al encenderlo funciona normalmente, sin restablecerse la configuración. La verdad, no es algo que me afecte de gran manera en mi uso diario, pero es molesto que suceda cada vez que por algún motivo deba desconectar el equipo. Al momento de armar el equipo, esto no sucedía. La config del equipo es: Aorus Z370 Gaming 5 (versión F11 del bios) Intel i5 8600k (sin OC) 2x8 GB Aorus RGB Memory + los 2 que son sólo de RGB (perfil de fábrica) Fuente AeroCool P7 750W 80+ Platinum WC AeroCool P7 L240 Aorus 1080TI Saludos!
  2. Cabros tengo pena, junté plata por varios meses para pegarme el salto de i3 9100f a un Ryzen 5 3600 y el pc se me freezea, pregunté en grupos de facebook hace unos dias, pero no lo he podido resolver ya es bastante molesto, se pega cada 30 minutos por 15 segundos más o menos, de forma aleatoria y este en reposo o en jugando, he buscando info en internet pero es todo tan ambiguo, ya no se que más hacer. Reinstalé W10, le pasé el update, actualicé los drivers, ejecuté comandos de scan en cmd, vi el estado de los discos, la fuente de poder está nueva y nunca en 3 años divagando en informatica me había pasado esto del freezing (se queda pegado). Ojalá alguien me ilumine. Tengo una corazonada de que pueda ser una Crucial Ballistix de 8 GB a 2400 Mhz que está buena, pero no se si genere conflicto con el proce o la placa, encuentro que sería demasiado rebuscado. Me da lata que pase esta estupidez porque la idea era cambiar para mejorar el pc para stream y gaming y pasa esto. En fin, dejo las specs del pc acá por si alguien me quiere ayudar - Aorus B450 Pro Wifi - Ryzen 5 3600 - GTX 970 - EVGA 600w 80 plus - 1x8 GB ddr4 2400 MHz - 1 SSD crucial 128 gb - 3 HDD 320 gb, nunca tuve problemas de freezing con estos discos. Compré el proce, la placa y la fuente nuevos en tienda, sería muy mala cuea que fuera hardware. PD: Actualicé la bios a la ultima versión en caso de... y nada, sigue freezeandose. He buscado en foros gringos y aun no doy con la solución. Estoy a la espera de 2 stick de 8gb cada una a 3600 mhz y la verdad es a lo único que me estoy aferrando, que sea problema de la ram.
  3. Hola, Saludos hace poco me arme un pc con un R5 3600 con una Aorus b450 pro wifi y me sucede el siguiente problema, altas temperaturas en reposo, el procesador llega entre 50 a 60 en reposo con el cooler de stock y me tiene preocupado mas aun cuando juego ya que llega facil a los 80°, lo cual me asusta, tengo pesado comprar un WC pero mas adelante, que puedo hacer para bajar las temperaturas, me tiene preocupado eso. Espero me ayuden. PD: la version de la bios que tengo en la M/B es la F41.
  4. Hola, soy nuevo en el foro, soy de México. Me estoy armando un PC GAMER pero no eh podido decidir entre la tarjeta madre Asus STRIX Z370-E Gaming y la tarjeta madre aorus Z370 Gaming 5 se que ambas tienen prestaciones iguales, pero lo que me interesó de estas tarjetas fue que tienen antena de WiFi y Bluetooth... Quisiera saber cual es mejor, si han tendió problemas o no con alguna de ellas, también si su rgb es bueno. De antemano muchas gracias.
×
×
  • Create New...

Información Importante

Al usar nuestro sitio, aceptas a nuestros Términos de Uso y Reglas y Política de Privacidad.

Hosting en Chile