Buscar en la Comunidad

Mostrando resultados para tags 'bios'.



More search options

  • Buscar por tags

    Escriba los tags separados por coma.
  • Buscar por autor

Tipo De Contenido


Foros

  • General
    • Noticias
    • Reviews
    • Labs
    • Guias
    • Artículos
    • Eventos y concursos
  • Avanzados
    • Overclock y récords
    • Dudas de Overclock
    • Benchmarks
    • Modding
  • Hardware
    • General
    • Tarjetas de video
    • Procesadores
    • Placas madres
    • Memorias
    • Almacenamiento
    • Refrigeración
    • Fuentes de poder
    • Perifericos
    • Gabinetes
    • Sonido
    • Redes
    • Monitores y Televisores
    • Cotizaciones
  • Moviless
    • Notebooks
    • Smartphone
    • Tablets
    • Google Android
    • Apple iOS
    • Windows Phone
    • Fotografia
    • MSS news
  • Software
    • Windows y software en general
    • Linux
    • Programación y Desarrollo Web
  • PuntoPlay
    • Juegos en general
    • PlayStation
    • XBOX
    • Nintendo
    • Ozeros Game Servers
    • Canales gratuitos de TeamSpeak
  • Comunidad
    • Presentate a la comunidad
    • Showroom
    • Off-Topic
    • Servicios
    • Tiendas
    • Actualidad
    • Tecnología y ciencia
  • Pasatiempos
    • La Bici
    • Pasión Tuerca
    • La Buena Mesa
  • Mercado Compra-Venta
    • Feedback
    • Venta
    • Necesito comprar...
    • Ventas finalizadas
  • Oficinas de Ozeros
    • Servicio al Cliente
    • Pruebas

Encontrar resultados en...

Encontrar resultados que...


Date Created

  • Start

    End


Actualizado por ultima vez

  • Start

    End


Filtrar por numero de...

Registrado

  • Start

    End


Grupo


Sitio Web


Skype


Facebook


Twitter


Ubicación


Intereses


Steam


Xbox Live


PSN


Origin


BattleNet


Nombre de la Máquina


Procesador


Placa Madre


Memoria Ram


Tarjeta Gráfica


Refrigeración


SSD


HDD


Optico


Audio


Gabinete


Fuente de Poder


Monitor


Teclado


Mouse


Accesorios

Found 49 results

  1. Hola, tengo un disco duro de 3tb pero windows solo reconoce 2, estuve leyendo que tengo que convertir el disco de MBR a GPT, y no se si mi placa madre es compatible con UEFI. mi placa: msi 760gm-p21 fx Ayuda porfa D: no quiero formatear el HDD para nada jejej
  2. Hola a todos, les escribo para saber si alguien ha tenido algún problema similar con su placa madre. Resulta que me percaté de que la placa pierde su configuración cada vez que desconecto el equipo de la toma de corriente o uso el interruptor de la fuente de poder. Inicialmente pensé que era la pila, pero la revisé con un voltímetro y está en perfecto estado. De igual manera utilicé una nueva y no se solucionó. Además, me percaté de que no pierde la hora y fecha, sólo se resetean las configuraciones. Cada vez que desenchufo el equipo, al volver a encenderlo comienza a reiniciarse hasta que finalmente aparece el mensaje en pantalla de Gigabyte de que se han restablecido las configuraciones, como si hubiese utilizado el jumper para resetear el CMOS. Si mantengo el equipo apagado, pero conectado a la toma de corriente, al encenderlo funciona normalmente, sin restablecerse la configuración. La verdad, no es algo que me afecte de gran manera en mi uso diario, pero es molesto que suceda cada vez que por algún motivo deba desconectar el equipo. Al momento de armar el equipo, esto no sucedía. La config del equipo es: Aorus Z370 Gaming 5 (versión F11 del bios) Intel i5 8600k (sin OC) 2x8 GB Aorus RGB Memory + los 2 que son sólo de RGB (perfil de fábrica) Fuente AeroCool P7 750W 80+ Platinum WC AeroCool P7 L240 Aorus 1080TI Saludos!
  3. Hola, no soy muy experto en el tema por ende me gustaría que me aconsejaran sobre el tema del bios, quiero actualizarlo para un overclock ya que la versión de bios que tengo (V2.08) no me da las opciones avanzadas. https://www.acer.com/ac/es/ES/content/support-product/4097?b=1&pn=NX.M12AL.026 (EL MODELO DE MI NOTEBOOK)
  4. Hola chicos, tengo un problema y es que acabo de armar un pc y al momento de encenderlo no da imagen o sea no aparece la BIOS ni reconoce el HDMI ni los puertos USB por lo tanto no puedo conectar mouse ni teclado, mi placa madre es una msi z97 gaming 7. El pc no cuenta con tarjeta solo la integrada por el procesador. Quisiera saber a que se debe o que tengo que hacer pls, Gracias. Piezas: msi z97 gaming 7 I7 3.6 fuente RM850 Ram corsair vengeance 16gb
  5. Buenas noches estimados. Tengo un pequeño problema que me surge hace un tiempo, resulta que me arme un pc hace 3 meses aprox y ningún drama, pero resulta que no se que le hice o que le pasó, que cada vez que apago el computador y vuelvo a prender o reiniciar, lo primero que hace es iniciarse en la BIOS y me resulta un gran problema al ocuparlo con TeamViewer desde mi pega al pc (mi casa), restaure la bios y nada no se si algún programa puede ser producto de ese problema o algo pero que yo sepa no tendría nada de ese estilo instalado, alguien sabe cual puede ser el problema? tengo una placa MSI Gaming Pro Carbon z270 por si es que haya alguna configuración dentro de la bios que me lo haga. Saludos.
  6. Hola , tengo de hardware las siguientes piezasProce Athlon x4 630 2.8 ghzMother Asrock n68-sXFX R7750 1GB GDDR52X2GB ram DDR2 667 KingstonY una fuente de 500w que compreBueno la cosa es que siempre note que le hace cuello de botella el procesador a la tarjeta , entonces he hecho oc pequeños desde los 2.8 ghz hasta los 3.2 , 3.35 y 3.4 , era estable pero seguia haciendo bottleneck , este procesador al no ser black edition tiene el multi bloqueado y solo se puede hacer por FSB , tambien el tema de las memorias me complica xq no entiendo mucho pero ya les dejare fotos , ojalas alguien podria ayudar para dejarlo a unos 3.4 o 3.5 estable con o sin cambiar voltaje ya que usualmente tengo buenas temperaturas , puedo jugar GTA V con graficos normales , lol pero igual me bajan los fps a veces hasta 40-50 pero es por el procesador estoy seguro >:c En esta imagen , en Overclock Mode tengo 4 opciones las que son Auto ( que es como viene osea en 200 y 100 que serian los 2.8 Ghz ) , optimized que debe ser casi lo mismo , CPU Y PSI Sync y CPU Y PSI Async , siempre aumentaba solo el cpu frecuency a unos 243 que son 3.4 ghz y en 250 queda con 3.5 y creo que aca para seguir hay que aumentar el voltaje , las otras opciones segun lei las Spread Spectrum junto con el cool n quiet para OC lo mejor es desactivarlas Aca baje un poco , esta el OC por multiplicador pero esta blockeado solo se puede bajar de 14 , el voltaje y el oc a las ram lo que tambien me entra en duda xq siempre que aumento el fsb aumenta ah no ser que este en auto pero preferiria tener un buen OC. Gracias de ante mano , tengo el aida , cpu z y el asrock tuner que es para OC pero prefiero por bios por si necesitan alguna informacion ):
  7. Buenas! Cómo estan gente? Tengo una notebook Asus x555la medianamente nueva. El problema es el siguiente, le quiero agregar ram pero la bios no la reconoce y tampoco el Windows 10. De fabrica la notebook me trae 4gb de ram "3,00GB único-Canal DDR3 @ 798MHz (dual chanel) (11-11-11-2" y quiero agregar una Kingston de 4gb de ram DDR3 de 1366mhz. Probe la ram en otras dos notebooks y andan perfectamente, pero la Asus no la reconoce, ni en el Bios ni en el Windows 10, en Windows y en Bios solo aparece 4gbs y me reconoce la que trae de fabrica. Cuando le puse la nueva me pareció que aunque la notebook no la reconocía andaba más rapido, pero no estoy seguro ¿Alguna solución? ¿Saben si dejarle puesta la ram sino me la reconoce le puede hacer mal a la pc? Saludooos Pablo.
  8. Hola buenas (otra vez yo :v) Recientemente formatee mi pc, instale drivers todo muy bien pero al momento de entrar a la bios para hacerle un OC al procesador, ni el mouse ni teclado funcionan (video abajo) Al intentar mover el mouse pasa lo del vídeo y el teclado simplemente no funciona como para poder hacer el proceso con el :/ La verdad no se que hacer he intentando de todo pero nada da resultado, les agradeciere que me pudieran ayudar, Gracias :DD
  9. Buenas. Configurando la bios cuando instale w10 y lo apago o/y reinicio...se me va a la bios y no al w10...investigando vi q era algo q la pila...pero como se activa la pila? Mi placa madre es : Asus strix z270f gaming
  10. Alfajor01

    Ayuda con los bios

    Buenas, en la pagina donde debo descargar la bios de mi placa madre , salen tambien para descargar chipset, es necesario descargar los chipset si actualizo la bios?
  11. Kaoz

    Pc se apaga solo

    ozerianos Necesito de su experiencia para solucionar mi problema, hace unos dias ya que mi pc inicia muy lento, se demora aprox, 2 minutos en pasar el post de la bios, quise entrar a ella para revisar si las configuraciones estaban bien, pero el mouse y el teclado (conectados por ps/2) los tomaba de forma intermitente, pense que era un error de la bios , por lo cual abri el pc y le saque la pila para volver a las configuraciones por defecto pero el tema no se arreglo. de todas formas me di la paja de entrar a la bios y configurarla pero el problema del mouse y el teclado persistia. luego de eso espere que el equipo iniciara el sistema operativo pero este igual se demoraba mucho. y se apagaba despues de un rato. cuando esto pasaba, al volver a encenderlo me reconocía solo una ram de 2gb de las que tengo instaladas y me lanzaba la pantalla negra de la bios avisando que tenia un problema con el overclock (cosa que nunca hice) ahora el pc prende cuando quiere, a veces me reconoce la ram, el teclado aun no funciona en la bios. al abrir juegos estos se pegan demasiado por lo cual tengo que apagar el pc para poder ocuparlo denuevo las rams las probe en otro pc y funcionan bien. por lo cual no se si es la placa madre o el procer que estan dando problemas mi pc tiene placa madre asus F2-A85V PRO AMD A10 5800K RAM GSKILL RIPJAWS (2X2GB) RAM KINGSTON HYPERX BLUE 4 GB 3 DISCOS DUROS DE 500 GB C/u TARJETA DE VIDEO MSI GEFORCE GTX 750TI FUENTE DE PODER COOLERMASTER ELITE V2 550W si nesecitan mas informacion no duden en pedirla (si hay problemas de redacción disculpen :)
  12. Que tal chicos hace rato no hacia una pregunta :p bue al grano quiero actualizar la bios de mi note un samsung r430 JA02CL (si es un poco vieja) instale el EDM (easy display manager) baje el autoupdate del bios para actualizar pero al momentode apretar actualizar me tira el error de "La bateria no esta instalada o el nivel de carga restante es inferior al 30%" Compruebe la batería aclaro que la bateria original del note murio hace tiempo y no se donde andara por ende lo tengo con transformador original conectado pero aun asi no me deja actualizar
  13. Hola, tengo un netbook acer aspire v5-132 y la cosa es que puse el disco duro del netbook en mi otro pc , lo formatie y le instale win8, la cosa es que al volverlo a poner en el netbook me sale el error de "Operating System not found" y queria ingresar a la bios y no se puede no me da ninguna tecla a iniciar intente todo: reiniciando la bios quitandole la pila, apretando el boton reset de la placa, instalando otro SO en el HDD,limpiando los conectores SATA ... El problema empezo porque el netbook no me reconocia el pendrive (sea cual sea) al inicio para formatiar e instalar desde el mismo netbook , por eso acudi a instalarlo desde mi otro pc alguien que sepa como solucionarlo plsss
  14. Hola pues mi computador lo compre incluyendo una hyperx 8gb fury red 1866mhz ddr3 el cuento esque ayer compre otra para obviamente subirle la capacidad a mi pc bueno la instale todo intente hacer dual channel pero al momento de poner la memoria me dice lo siguiente el compu bueno yo dije capaz este mala... pero no.. la placa la reconoce y todo incluso la bios dice que tiene 16 gb ram y no se que onda porfa alguien que me pueda guiar para que se pongan en dual channel ya que no se que hacer :( y al momento de usar la bios la verdad no se usar la interfaz tampoco es una 970A-G46 Porfa ayudaaaa
  15. El dia de ayer compre una tarjeta de video amd r7 370 xfx de 4gb, la cual instale con los nuevos drivers y software crimson, al querer empezar a jugar la pantalla empezo a parpedear y dio un pantallazo gris y se reinicio, igual paso cuando cambie a catalyst, formate la pc, tenia windows 7 y cambie a 10, decidi instalar el amd overdrive, este no detecto la grafica, solo aparecia como que la velocidad era de 300mhz, instale el asus gpu Tweakll, este si detecto la grafica, pero marco como velocidad maxima y minima de la gpu a 300mhz, no se cual sea el problema, queria ver si ustedes me pueden ayudar. Procesador AMD Phenom II a 3.4ghz 6gb de ram Motherboard gigabyte 78lmt-usb3.0
  16. hola a todos, les comento que acabo de cometer un error... intente formatar mi notebook con EFI y luego de desabilitar efi para que me boteara win 7 se reinicia en el momento de arranque, aparece el logo samsung y apaga y prende apaga y prende y puede quedarse asi todo el dia .. intente metiendole otro hdd instalandole win 8 pero en el escritorio de win 8 ya no me sale la opcion de iniciar bios (configurar uefi firmware) alguien me podria ayudar con esto? el equipo no es mio y la verdad es que si no lo reparo tendre que comp´rar uno nuevo y encima con video dedicado..
  17. Estimados Junto con saludar, les vengo a comentar sobre un problema que tuve con mi ex-computador, para los entendidos en el tema con tan sólo leer el título sabrán la gravedad del problema Comienzo Hace un año y medio atrás cree un tema sobre un problema que tuve con un pantallazo Azul: Ver tema acá (http://www.ozeros.com/foro/topic/15407-problema-pantallazo-azul-windows-7/?hl=zirzaid#entry141048) Explicado brevemente, tenía constantes pantallazos azules y después de realizar muchos actividades (revisar RAMs, Discos Duros, Controladores, etc) no parecía solucionarse, en eso cree el tema y Viper (admin de Ozeros?) me dice "revisa si la BIOS estaba actualizada" (yo no tenía idea sobre ello), así que busque por la Net (con el pantallazo azul) y efectivamente ese era el problema, descargue la última actualización de la BIOS (de ese entonces, 2014) del soporte de la página oficial de ASUS y junto al programa que viene en el disco de Driver de la Placa, actualicé la BIOS, el procedimiento era más o menos así (lo explico detallado porque es importante para entender el problema luego) - Eliminar ROM actual (BIOS) - Flash ROM - Verificar ROM (Ver imagen) Este es el programa exacto que usé y venía con el disco de la placa madre La situación es que luego de terminar el procedimiento se reinició, y nunca más volvió a tirar Pantallazos Azules, por lo que es claro que el problema era ese. Feliz :zippyrock Volviendo a la actualidad (problema inicial), este computador lo vendí a un amigo (PC completo). Comenzamos con el big problem. Como yo tenía claro el funcionamiento de este PC y ya lo había formatiado varias veces con éxito absoluto (Por ej: cuando compre mi primer SSD) le iba a hacer la pega completa y lo iba a dejar como nuevo (esta situación la realizamos en mi hogar) Realizamos limpieza del PC, formateo y procedí a instalar SO, los drivers, etc. todo impeque, le instale hasta unos juegos, ese mismo día se lo llevó a su hogar, ahí instaló todo y lo hizo funcionar, todo perfecto, hasta............ que le tiró un pantallazo AZUL Como yo ya había solucionado este problema antes (actualizando la BIOS), supuse que sería el mismo problema (sin ver el pantallazo AZUL), procedí a instalar la última actualización de la BIOS del soporte de ASUS, tal cual como lo expliqué arriba (Grueso error :unsure:), la situación es que al momento de Flashear la ROM el programa tiró un error, y no dejó instalar la nueva ROM (esto sucedió sin ningún otro percance, no hubo baja de voltaje, ni corte de luz, ni nada, simplemente tiró el error). La situación es que el programa se cerró y luego de abrirlo de nuevo tiraba error, y decía "No es posible adquirir la información de la BIOS actual, por lo que el programa se cerrará", en eso quedamos un tanto desconcertados :blink: , y no sabíamos que hacer, la cosa es que luego de un rato reiniciamos el PC y lamentablemente sería la última vez que vería la luz ese monitor :zippyviolin , lo encendimos y no iniciaba, los fanes funcionaban, los discos también, prendían las luces, pero no aparecía ningún tipo de imagen :unsure: , y tampoco realizaba el típico "BIP" de inicio, simplemente quedaba ahí, por la situación comenzamos a ponernos nerviosos, y sacamos la conclusión inmediata "La rom de la BIOS antigua se borró, y no flasheo la segunda" por lo tanto lo más probable es que la BIOS había quedado en el Limbo, al principio no nos preocupamos, "algún tutorial en youtube o google tendrá la solución :zirculo " (como la mayoría de los problemas), esta vez no, no sería así... :mellow: buscamos por foros y salían las típicas soluciones de cambiar el PIN de 12 a 23, encender sin corriente, resetear la bios, sacar la batería 1 hora, 1 día, un año, etc. probamos todo, leímos el manual, enviamos un correo a soporte de ASUS, y nos mando a la B, porque no tenía garantía, llegamos a foros y soluciones que realmente no entendíamos, "que la placa es AMI", "que necesitas un back up", "que debes instalar una ROM antigua con DVD, iniciar con un USB, y apretar Alt + F2, SUPR, ctrl, F8, f12, a tu vieja, etc, En muchos foros decían que era un brick de la placa madre, y ya no era posible que se recuperara de NINGUNA forma, ahí empezamos a preocuparnos, realmente esto era grave... :unsure: Consultamos con amigos entendidos en el tema, nos decían "wn la BIOS no se toca a menos que sea realmente necesario", yo ya lo había hecho antes, y dos veces :wacko: y no había tenido problemas, nunca pensé que podía dejar el computador como un pisapapeles, lo hacía como cualquier Driver que se instala Bueno, finalmente llegue a foros de Chile que decían que me comunicará con un tal ANUBIS o un tal CELICA, cosa que NO he hecho... Después de tanto buscar, decidí hacer un post acá, ya que una vez pude solucionar el problema "tan" grave que tuve, y espero también solucionar este y que mi amigo no se quede sin PC Eso sería y espero realmente que alguien me pueda ayudar, o me comunique con alguien que sepa Las características del PC son las siguientes: - Procesador AMD CPU FX-6300 X6 3,5 GHz (nunca oceada) - Placa Madre M5A78L-M/USB3 - Tarjeta de Video MSI Radeon R7 260X 2GB DDR5 - Tarjeta de Sonido Sound Blaster Live! 24-Bit 7.1 - Tarjeta de Memoria Ram G.SKILL Ripjaws Series 4GB 2000Mhz (2x2GB) - Fuente de poder Thermaltake Smart 550W (80 Plush Bronze) PD: El soporte de ASUS nos dijo que era un "error inducido" y no podía ayudarnos. Lo que no entiendo es que usamos el programa que venía en el CD de driver DE SU compañía y descargamos una actualización de la BIOS de la página del soporte de ASUS de SU compañía, ¿Cómo era posible que pasará esto?, si seguimos el manual tal y como dice que debe solucionarse.... :zxuncoco Bueno saludos, realmente esperamos que puedan ayudarnos
  18. Hola cabros, les cuento, tengo este notebook de hace tiempo, le tenia contraseña a la BIOS y un día quise configurar algo en BIOS y me di cuenta que no recordaba la clave, trate de resetearla de mil maneras y no resulto nunca, al final lo que hice fue encargar los chips de la bios y meterle cautín a la placa y cambiarlos, funciona, el equipo enciende sin problemas, peeeeroo, despues de que se apaga no enciende, tengo que esperar unos 5 o 10 minutos y vuelve a encender sin problemas. Cuando lo intento encender despues de apagarlo prende el ventilador y apaga, despues trato denuevo y lo mismo pero el ventilador anda durante más tiempo. Que opinan? Los que cachan mas de BIOS y de electrónica??
  19. Hola Buenas, me gustaría consultarles el tema del overclock de mi FX 6300, ahora mismo llevo cooler stock, no tengo intencion de cambiarlo hasta navidades, el resto de componentes son: Fuente de alimentación: Tacens Mars Gaming 600W Caja: Tacens Mars Gaming MC2 V2 Placa base: Gigabyte GA-970A-DS3P Socket AM3 Gráfica: GTX 750Ti Actualmente de serie el procesador viene a 3.5, y si no fuera posible un overclock me gustaría consultarles alguna config para que suba menos las temperaturas sin bajar rendimiento o algún tip ya sabéis, alguna configuración en la BIOS, aún así jugando a Batman Arkham Knight y GTA V no se calienta mas de 60º en verano con temperaturas en la calle de 37 grados, asi que no me quejo. Espero que podáis ayudarme un saludo.
  20. Hola chicos de ozeros, es mi primera publicación aquí por favor ayuda :unsure: Llevo una semana con mi notebook nuevo que compre en la pagina Electronica NCI y con los días me di cuenta de que una vez que el pc ya lleva varias horas encendido empieza a fallar el audio, se empieza a escuchar cortado como si el parlante estuviera reventado, tengo que reiniciarlo para que se arregle o a veces hasta cambiar de la tarjeta gráfica nvidia a la Intel pero al pasar las horas vuelve a fallar igual. aparte de esto la tecnología Nvidia G-sync en vez de mejorar los juegos los empeora haciendo que la pantalla parpadee y tenga que desactivarla. según yo tengo que actualizar la Bios de mi pc ya que me metí al soporte de msi y sale una versión nueva de Bios distinta que es "E1782IMS.10E" con fecha de lanzamiento 24/11/2015 y la mía que es "E17821IMS.108" fecha el 09/09/2015, pero bajo la descarga sale un aviso en rojo diciendo esto: "ejempo: si un ordenador portátil está equipado con la versión E1763IMS.300 , por favor descarga la versión E1763IMS.3XX . Los usuarios deben ser conscientes de que el uso de la versión de BIOS incorrecta puede dañar el sistema . nose si descargar esa Bios ya que mi Bios es .108 y la que sale para descargar es .10E y no .109 0 .110 como debería ser según el aviso en rojo, ayuda porfavor, viendo un vídeo de análisis a este pc también vi que ellos tenían instalada una versión mas actual que la mía pero esta si era .109 entonces nose que hacer ni de donde sacar versiones que sean 1XX y no XXE como la que me dan para descargar :unsure:
  21. C4ct00s

    Placa Brickeada

    Hola. Hace un montón de rato que no me venía a dar una vuelta por acá, pero aquí estoy de vuelta. ¿Alguien sabe cómo desbrickear una placa madre? Mi placa es una ECS A890GXM-A V1.0.- AM3, con un Phenom II x4 965 @4000.- Originalmente pensé que el proce había pasado a mejor vida, porque estaba a 4 lucas por aire, pero todo parece indicar que es la placa. Averiguando por ahí, tengo la sospecha de que se brickeó la placa. Intenté lo siguiente: Formatear un pendrive en FAT32 Colocar la Bios del fabricante en el pendrive con el nombre EBOOT.ROM (instrucciones oficiales de ECS). Colocar el pendrive en la placa. Encender. Cruzar los dedos. De acuerdo a las instrucciones del fabricante, eso sería suficiente, a menos que estuviera algo bloqueado (No recuerdo en sí qué era exactamente, pero las instrucciones sonaban a "si esto funciona, celebra. Si no, estás cagado). Como sea. ¿Alguien conoce otro método para desbrickear la placa? Gracias.
  22. tengo un problema y hace rato que intento abrir la bios de mi notebook msi ge60 pc apache y e intentado con fvarios f"x" y mas con el f3 :( hay alguna forma de activar la bios de otra forma?
  23. Buenas, resulta que hoy desp de jugar, quise editar unos videos con el sony vegas pro 13, me es comun que tengo que reiniciar el pc para liberar memoria para que funcione bien el editor de videos, pero justo cuando hoy reinicio, el sistema me tira un mensaje diciendo que entre al setup y restaure la bios.... la reinicia y siguio el problema (trate apretando el boton de resset bios que trae mi placa (no funciono), quite la pila (no funciono) y ultimo aprete el boton encendido sin que le llegara energia...) resultado= todas las formas me resetearon la bios. pero el problema persiste, y la unica forma que pude entrar a windows fue de que entrara a setup y me saliera de ella sin guardar cambios ni nada, y se inicio windows.... pero por lo que veo tendre que hacer esto siempre que prenda el pc? o existe una solucion conocida? o el formateo es la solucion? Gracias!!!
  24. Buenas gente de oZeros, estoy en proceso de armado de pc y estoy pensando en comprarme esta placa (https://www.pcfactory.cl/producto/18127-MB.Intel.B85-Pro.Gamer.1150) pero viendo en la pagina de asus la primera bios que viene con la placa no es compatible con el procesador que le quiero comprar, este es un i5 4460 , entonces, si coloco ese procesador en esa placa madre ¿Podría encender normal para luego actualizar la bios?, o tendria que comprar un procesador compatible con la primera bios? o me podria salir "unknown cpu"? de antemano gracias :)
  25. Hola muy buenas, este es mi primera pregunta en este foro, he visto que dan muchas soluciones y me animé a hacerme una cuenta, bueno yendo de lleno al tema, tengo un pc gamer y hace un rato me está dando problemas de bluescreen, el tema es que ahora no me deja entrar al BIOS !! :mellow: Las especificaciones técnicas del PC son : Procesador: CPU FX-8350 X8 4,0 GHz (AM3+) MotherBoard: M/B ASUS M5A99X EVO R2.0 A/L (AM3+) Ram: Kingston HyperX Blu 4G DDR3 1600MHz ( Dos iguales ) T.Video: AMD Radeon HD 7870, PCI-Express x16, 1000 MHz, 2048 MB Disco Duro: TOSHIBA DT01ACA050 SATA Disk Device Disipador: CoolerMaster® Ventilador CPU M/Socket Hyper T4 Después de presionar F1, se queda la pantalla en negro :'c !!! Eh intentado resetear el bios, sacar la pila, de todo lo que he encontrado, pero sigo sin poder entrar al bios Hoy pude entrar a Windows, pero sigo sin poder entrar a la bios, se queda en negro la pantalla :/ Ayuda pliiis !!!! :ccccc