Buscar en la Comunidad

Mostrando resultados para tags 'servicio'.



More search options

  • Buscar por tags

    Escriba los tags separados por coma.
  • Buscar por autor

Tipo De Contenido


Foros

  • General
    • Noticias
    • Reviews
    • Labs
    • Guias
    • Artículos
    • Eventos y concursos
  • Avanzados
    • Overclock y récords
    • Dudas de Overclock
    • Benchmarks
    • Modding
  • Hardware
    • General
    • Tarjetas de video
    • Procesadores
    • Placas madres
    • Memorias
    • Almacenamiento
    • Refrigeración
    • Fuentes de poder
    • Perifericos
    • Gabinetes
    • Sonido
    • Redes
    • Monitores y Televisores
    • Cotizaciones
  • Moviless
    • Notebooks
    • Smartphone
    • Tablets
    • Google Android
    • Apple iOS
    • Windows Phone
    • Fotografia
    • MSS news
  • Software
    • Windows y software en general
    • Linux
    • Programación y Desarrollo Web
  • PuntoPlay
    • Juegos en general
    • PlayStation
    • XBOX
    • Nintendo
    • Ozeros Game Servers
    • Canales gratuitos de TeamSpeak
  • Comunidad
    • Presentate a la comunidad
    • Showroom
    • Off-Topic
    • Servicios
    • Tiendas
    • Actualidad
    • Tecnología y ciencia
  • Pasatiempos
    • La Bici
    • Pasión Tuerca
    • La Buena Mesa
  • Mercado Compra-Venta
    • Feedback
    • Venta
    • Necesito comprar...
    • Trueques
    • Ventas finalizadas
  • Oficinas de Ozeros
    • Servicio al Cliente
    • Pruebas

Encontrar resultados en...

Encontrar resultados que...


Date Created

  • Start

    End


Actualizado por ultima vez

  • Start

    End


Filtrar por numero de...

Registrado

  • Start

    End


Grupo


Sitio Web


Skype


Facebook


Twitter


Ubicación


Intereses


Steam


Xbox Live


PSN


Origin


BattleNet


Nombre de la Máquina


Procesador


Placa Madre


Memoria Ram


Tarjeta Gráfica


Refrigeración


SSD


HDD


Optico


Audio


Gabinete


Fuente de Poder


Monitor


Teclado


Mouse


Accesorios

Found 3 results

  1. Hola a todos. Tengo el siguiente problema, el dia de ayer apague mi notebook de forma normal y hoy al encenderlo me encuentro con la sorpresa que enciende pero no da video. Me explico, el notebook al aparecer arranca pero no muestra el logotipo de Asus, es como si no arranca la BIOS. He probado algunos métodos que hay en internet pero sigue apareciendo lo mismo. También probé formateando el disco duro en otro pc pero no se soluciona y ya no sé que hacer. El modelo de mi notebook es un ASUS X405UQ. También quería preguntar a la gente de Concepción si hay algún servicio técnico que recomienden para llevar mi notebook ya que estoy en un periodo de la universidad en donde lo necesito para trabajar. (Si esto viola alguna regla del foro lo edito inmediatamente).
  2. Kurt_Hoffman

    Ayuda con mi pc

    Hola a todos, bueno mi problema es el siguiente, hace poco compre un procesador AMD A8 7650K y mas tarde una placa madre MSI FM2A58M-VG3 R2.0. Bueno, después de conectar todo lo procedí a formatear el disco e instalar de nuevo el sistema, hasta ahí todo bien, el windows ultimate de 64 bits anduvo todo bien, bueno, la cosa es la siguiente la pc anduvo 1 hora nomas, después de eso, la pc se apago, bueno, la prendí de nuevo y llega hasta el logito de windows y se tildaba ahí y no pasaba de ah, la cosa es, que, mientras ponele la reiniciaba 1 vez y cada vez se tildaba mas atrás hasta que directamente la pc ya no mandaba señal ni al monitor ni a los periféricos, bueno, la deje 3 días apagada sin tocarla y después la prendí de nuevo y después de 1 hora quizás la pc prendió, llego hasta el logo de windows y después de ahí nada, osea, yo pense que era una corriente electrostática que me jodió la mother pero esto me desconcertó bastante, bueno, el hard es: una fuente marca acme (soltech) de unos 520W (no se cuantos reales tendrá) que debe tener unos 4 o 5 años (como poco) un disco de 500GB y 4 GB de ram, no se que hacer y no se me ocurre nada ¿podra ser la fuente que no se banca al procesador? bueno, pense en esto pero después de hacerme esta pregunta me acorde que la pc anduvo por 1 hora antes de esto, si alguien tiene una solución se lo agradecería mucho
  3. Asi nomas.... con chileservidores. La proxima facturacion en lugar de cobrarme las 50 lucas que me salia el servicio me van a cobrar 60.000. Y para colmo de males,,, estoy a unos 15 dias de la proxima facturacion y me encuentro con esta sorpresita. ¬¬ FTP borrado por completo. ¿Wn enserio? Ya es la tercera vez que me hacen el chiste. Lo peor es que con mi net me demoro por lo menos 10 a 15 horas en volver a subir todo. Ahh y menos mal que tengo backup por que la ultima vez me culparon a mi de no respaldar. (El que te borren todo de la nada de seguro es culpa mia) A ver a ver... bueno total puedo subir denuevo todo... MENTIRA. No puedo por que no me deja ni entrar el ftp ya que aparentemente estaban usando una licencia de prueba del WHM y Cpanel. Bueno bueno el Streaming estara funcionando ... simplemente transmito en vivo. :| ..... Bueno era la idea transmitir en vivo. ¿Hasta que? - Se borraron las playlist :'( - Bueno entonces la creo denuevo.... #"!#"!%1 tampoco se puedo. - Bueno transmitor en directo desde mi pc.......... #!"#"!%!%$Y&$ #"!$!" tampoco se puede ya que se borraron los accesos de los DJs y tampoco se pueden crear nuevamente. Ahh bueno.. estoy a 15 dias de que se termine el periodo de facturacion ¬¬, de seguro renovare el servicio. Es practicamente como si me estuviesen echando. Por que digo lo anterior, por que si mantengo el servicio me pasan de cobrar 50.000 a 60,000. Pero hace poco cambiaron los planes y el que yo tengo contratado por ¿50.000? Ahora costaria unos 100,000 a 200.000. Por lo tanto si me voy de Medionline y no encuentro nada mejor estaria practicamene "obligado" a recontratar con un valor 2 a 4 veces mas alto. Solo me queda una cosa que decir... Comenten que les parece lo sucedido XD... y cuales son sus experiencias con servicios similares. PD: HACE FALTA EN EL FORO LA SECCION TIENDAS- > SERVICIOS (Ya que esta la de hardware) PD: adjunto la respuesta de mi publicacion en su facebook (la que fue borrada XD... hhahahaha ya que no le daba buena publicidad)