Jump to content

Buscar en la Comunidad

Mostrando resultados para tags 'boot'.



More search options

  • Buscar por tags

    Escriba los tags separados por coma.
  • Buscar por autor

Tipo De Contenido


Foros

  • General
    • Noticias
    • Reviews
    • Guias
    • Artículos
  • Avanzados
    • Overclock y récords
    • Dudas de Overclock
    • Benchmarks
    • Modding
  • Hardware
    • General
    • Tarjetas de video
    • Procesadores
    • Placas madres
    • Memorias
    • Almacenamiento
    • Refrigeración
    • Fuentes de poder
    • Perifericos
    • Gabinetes
    • Sonido
    • Redes
    • Monitores y Televisores
    • Cotizaciones
  • Moviless
    • Notebooks
    • Smartphone
    • Tablets
    • Google Android
    • Apple iOS
    • Windows Phone
    • Fotografia
  • Software
    • Windows y software en general
    • Linux
    • Programación y Desarrollo Web
  • PuntoPlay
    • Juegos en general
    • PlayStation
    • XBOX
    • Nintendo
  • Comunidad
    • Presentate a la comunidad
    • Showroom
    • Off-Topic
    • Tiendas
    • Actualidad
    • Tecnología y ciencia
  • Pasatiempos
    • La Bici
    • Pasión Tuerca
    • La Buena Mesa
  • Q.E.P.D. - Mercado Compra-Venta
    • Feedback
  • Oficinas de Ozeros
    • Servicio al Cliente
    • Pruebas

Encontrar resultados en...

Encontrar resultados que...


Date Created

  • Start

    End


Actualizado por ultima vez

  • Start

    End


Filtrar por numero de...

Registrado

  • Start

    End


Grupo


Sitio Web


Skype


Facebook


Twitter


Ubicación


Intereses


Steam


Xbox Live


PSN


Origin


BattleNet


Nombre de la Máquina


Procesador


Placa Madre


Memoria Ram


Tarjeta Gráfica


Refrigeración


SSD


HDD


Optico


Audio


Gabinete


Fuente de Poder


Monitor


Teclado


Mouse


Accesorios

Found 8 results

  1. Buenas tardes, les comento que hoy queria formatear mi notebook, y no se por que razón cambie el boot de UEFI a Legacy y reinicie el pc, el problema de esto, es que una vez que lo reinicie el pc no me arranco más, simplemente lo prendo y no agarra vídeo ni nada, ni siquiera alcanza a mostrar algo en la pantalla como para volver a cambiar lo que cambie. ¿alguien sabe como solucionarlo? quería sacar la pila y ver que onda, pero me dio miedo x.x Atento a sus comentarios!! saludos
  2. Hola, tengo un netbook acer aspire v5-132 y la cosa es que puse el disco duro del netbook en mi otro pc , lo formatie y le instale win8, la cosa es que al volverlo a poner en el netbook me sale el error de "Operating System not found" y queria ingresar a la bios y no se puede no me da ninguna tecla a iniciar intente todo: reiniciando la bios quitandole la pila, apretando el boton reset de la placa, instalando otro SO en el HDD,limpiando los conectores SATA ... El problema empezo porque el netbook no me reconocia el pendrive (sea cual sea) al inicio para formatiar e instalar desde el mismo netbook , por eso acudi a instalarlo desde mi otro pc alguien que sepa como solucionarlo plsss
  3. Hola, pasa que me acabo de armar un pc nuevo y queria instalarle windwos desde usb, pasa que cuando estaba instalando queria formatear los discos desde 0 y lo hice con el comando DISKPART y como soy de bruto pase a formatear el usb xd, bueno el caso es que ahora cuando pongo el usb en mi portatil para instalarle el boot de windwos, el usb me quedo como HDD extraible y no como usb y con esto como no es usb al momento de intentar bootearlo no me lo reconoce, alguien sabe como arreglar esto? :c
  4. Hola, desde hace unos meses he estado con problemas en mi pc, les explico lo siguiente. Cuando Enciendo mi pc, se enciende todo, CPU, Ventiladores, GPU ,etc Pero el monitor se queda en negro sin dar ninguna imagen, ni siquiera la letras del boot Apagando y encendiendo cada 20 segundos existe la posibilidad que en algún intento encienda correctamente Lo raro es que el pc lo puedo suspender, hibernar y luego usarlo sin problemas El hardware de mi pc es: RAM: 8 GB 1600Mhz HyperX Blu CPU: FX 6300 Six-Core 3.5Ghz GPU: Asus GTX 750 Ti 2GB Oc M/B: M5A97 LE R2.0 XFX Pro 550W 80 Plus HDD: SEAGATE 1TB SATA 3 ST1000DM003 No tengo lector de dvd y todos los Puertos USB funcionan correctamente. Windows 7 Ultimate - 64 Bits El led verde de la GPU y el de la motherboard siempre están encendidos. Creo que el problema esta mas en el arranque o en el encendido del pc, ya que puedo suspender y luego usar sin problemas. Que creen ustedes que sea lo malo? Como lo puedo Arreglar?
  5. Buenas a todos Actualmente me encuentro revisando unos notebooks y ultrabooks y necesito formatearlos, la cosa es que al momento de hacerlo por usb (ya que con los ultrabooks no puedo porque no tienen lector de discos etc etc), se pega cada vez que le coloco la Usb booteable, ya lo probe con un pendrive y un disco duro externo. El equipo se bloquea/congela cuando pasa el post. Y nunca accede a la instalacion, con otro note accede a hasta cuando sale el logo de windows7(la instalacion) y se congela el equipo. Les dejare un SS de la bios para que me digan si el booteo esta mal hecho o nose si sera la seguridad del arranque aunque lo desactive:
  6. Help me pls! Win 8.1 pro al momento de prender el ultra samsung me sale esto intente seguir el ultimo paso de lo que sale acá http://support.microsoft.com/kb/927392/es pero lo estoy haciendo desde un USB el boot entonces como deberían quedar estos comandos?... /RebuildBcd: Esta opción busca todos los discos para las instalaciones que son compatibles con Windows Vista o Windows 7. Además, le permite seleccionar las instalaciones que desea agregar el almacén BCD. Utilice esta opción cuando debe volver a generar completamente el almacén BCD. Para ello, escriba los siguientes comandos en el símbolo del sistema de Windows RE: bcdedit /export C:\BCD_Backupc: cd boot attrib bcd -s -h - r ren c:\boot\bcd bcd.old Bootrec /RebuildBcd Tambien encontre esta otra pagina en microsoft, pero el primer metodo no me sirvio y el segundo metodo logro que me funcionen los comandos hasta la mitad... https://support.microsoft.com/kb/927391/essi alguien me dijiera que cresta escribo de comandos para arreglar este problema se los agradeceria caleta :( Gracias a la persona que se pueda dar la paja de ayudarme :(
  7. Hola, hace poco me llego un notebook, donde me decian de que una pequeña tomo el notebook y este no volvio a iniciar windows... efectivamente este no iniciaba en el notebook. pero si saco el hdd y lo conecto en una laptop propia este si inicia windows, en cambio mi hdd propio no inicia en el notebook en cuestion....(se que pueden aver problemas de compatibilidad pero si me funciono es xq ya no es el hdd) tambien intente cambiando la memoria ram, y tampoco nada... ademas, de que no puedo entrar a la bios del notebook, no me funciona ningun tipo de <f1,f2,f3....,del o esc>, intente reiniciando la bios (quitandole toda fuente de poder al notebook y manteniendo el boton de encendido por unos minutos), pero nada.... Supongo que algo tubo que algo se tubo que aver quemado por dentro, enrealidad es la unica opcion que me queda :/....... Alguien que pueda tener alguna otra idea?? Se GRADECE TODO TIPO DE INFORMACION!! El notebook en cuestion es un Samsung np270e4e-k08cl y al momento de encenderlo me dice: "All boot options are tried. Press <f4> key to recover with factory image using Recovery or any other keys for next boot loop iteration". Gracias!!
  8. Hola chicos, bueno.. tengo un problemilla y me preguntaba si alguno ya le pasó y me puede ayudar con esto. Pasa que he tratado (2 dias tratando) de bootear Linux Mint 14 via USB (he probado Ubuntu 12.04 LTS también) y nada... He usado Ultraiso para crear el USB Booteable y nada. la única distro que he logrado bootear vía USB es BackTrack 5 R3 KDE (hecha con Ultraiso) He usado Unetbootin, Yumi, LiLi, Plop Boot Manager. y nada... Al momento de botear aparece algo como esto: "SYSLINUX 4.03 2010-10-22 EDD Copyright © 1994-2010, H. Peter Anvin et al" o simplemente queda la pantalla negra (con el guion bajo "_" pestañeando) y nada mas... se quedan pegados sin reacción. Lo extraño es que al crear la el pendrive booteable con windows, el Pc lo reconoce como la instalación de la distro (con su respectivo icono en la unidad USB) pero al reiniciar e intentar bootear.. PAF!!! Nada... (Probe booteando windows 7 desde el pendrive y todo bien! es Linux quien me da el problema), probé en otro PC y pasa lo mismo... asi que descarto que sea mi PC... Nota: Obviamente en la bios esta configurado el arranque USB xD! He googleado y googleado y aun no encuentro solución... tambien me di cuenta que no soy el unico que le sucede... estoy concluyendo que el único camino es quemar DVDs para usar las distros... Alguna idea??? Acepto todo tipo de comentarios :) AGREGO: Uso un pendrive Kingston de 16 GB y cada vez que intento crear una distro booteable con él, lo formateo en fat32 para evitar problemas de compatibilidad
×
×
  • Create New...

Información Importante

Al usar nuestro sitio, aceptas a nuestros Términos de Uso y Reglas y Política de Privacidad.

Hosting en Chile